<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head>
<title>70ème anniversaire de la République populaire chinoise : l’effacement de l’histoire  |  Mondialisation - Centre de Recherche sur la Mondialisation</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="googlebot" content="index,noarchive,follow,noodp" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.mondialisation.ca/wp-content/themes/globalresearch/all.css?t=002" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.mondialisation.ca/wp-content/themes/globalresearch/style.css?t=001" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.globalresearch.ca/favicon2.ico">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mondialisation.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.mondialisation.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://www.mondialisation.ca/wp-content/plugins/share-this/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.mondialisation.ca/wp-content/plugins/jetpack_disable/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css' href='https://www.mondialisation.ca/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type="text/javascript">var tern_wp_root = "https://www.mondialisation.ca";</script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.mondialisation.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<link rel='https://api.w.org/' href='https://www.mondialisation.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mondialisation.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mondialisation.ca/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Londres: des centaines de personnes se rassemblent pour Assange devant la prison de Belmarsh' href='https://www.mondialisation.ca/londres-des-centaines-de-personnes-se-rassemblent-pour-assange-devant-la-prison-de-belmarsh/5637342' />
<link rel='next' title='L&rsquo;aide suisse au développement, Nestlé et la privatisation de l&rsquo;eau' href='https://www.mondialisation.ca/laide-suisse-au-developpement-nestle-et-la-privatisation-de-leau/5637345' />
<link rel="canonical" href="https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346" />
<link rel='shortlink' href='https://wp.me/p9u2Lw-nEwW' />
<link rel="alternate" type="application/json+oembed" href="https://www.mondialisation.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondialisation.ca%2F70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire%2F5637346" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mondialisation.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondialisation.ca%2F70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire%2F5637346&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.9bffc2a3-d7c6-4a77-b502-4dabc8559ee3'});var st_type='wordpress3.4.1';</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346/amp" /><link rel="icon" href="https://www.mondialisation.ca/wp-content/uploads/2017/04/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.mondialisation.ca/wp-content/uploads/2017/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mondialisation.ca/wp-content/uploads/2017/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.mondialisation.ca/wp-content/uploads/2017/04/favicon.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(51,102,153,.88);}</style>
<script type="text/javascript" src="https://www.mondialisation.ca/wp-content/themes/globalresearch/js/jquery.main.js"></script>
<script type="text/javascript" src="https://www.mondialisation.ca/wp-content/themes/globalresearch/js/gr.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9062277-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link rel="canonical" href="https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346" />

<meta itemprop="identifier" content="5637346" />
<meta itemprop="pageType" content="article" />
<meta itemprop="url" content="https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346" />
<meta itemprop="datePublished" content="1 octobre 2019" />
<meta itemprop="dateModified" content="1 octobre 2019" />
<meta itemprop="author" content="Manlio Dinucci" />
<meta itemprop="thumbnailUrl" content="https://www.mondialisation.ca/wp-content/uploads/2019/10/cérémonie-fondation-Chine-1949.jpg" />
<meta itemprop="inLanguage" content="fr" />

</head>
<body>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="monditopbar">
<div class="monditopnav">
<div class="monditoplinksleft">
<div class="nav-holder-fr"><div style="margin-bottom:5px;"><ul id="nav-fr-top"><li id="menu-item-5302224" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-5302224"><a href="https://www.mondialisation.ca/accueil">Accueil</a></li>
<li id="menu-item-5302225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302225"><a href="https://www.mondialisation.ca/a-propos">A propos</a></li>
<li id="menu-item-5302227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302227"><a href="https://store.globalresearch.ca/devenez-membre/">Membres</a></li>
<li id="menu-item-5302228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302228"><a href="https://store.globalresearch.ca/">Boutique</a></li>
<li id="menu-item-5302257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302257"><a href="https://www.mondialisation.ca/contactez-nous">Contactez-nous</a></li>
</ul></div><div></div></div> </div>
<div class="monditoplinksright">
<div class="nav-holder-fr"><div style="margin-bottom:5px;"><ul id="nav-fr-top"><li id="menu-item-5449240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449240"><a href="https://www.mondialisation.ca/region/fr-tats-unis">États-Unis</a></li>
<li id="menu-item-5449241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449241"><a href="https://www.mondialisation.ca/region/fr-canada">Canada</a></li>
<li id="menu-item-5449242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449242"><a href="https://www.mondialisation.ca/region/fr-am-rique-latine-cara-be">Amérique Latine</a></li>
<li id="menu-item-5449244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449244"><a href="https://www.mondialisation.ca/region/fr-afrique-subsaharienne">Afrique</a></li>
<li id="menu-item-5449245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449245"><a href="https://www.mondialisation.ca/region/fr-moyen-orient">Moyen-Orient</a></li>
<li id="menu-item-5449243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449243"><a href="https://www.mondialisation.ca/region/fr-europe">Europe</a></li>
<li id="menu-item-5449246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449246"><a href="https://www.mondialisation.ca/region/fr-russie-et-cei">Russie</a></li>
<li id="menu-item-5449247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449247"><a href="https://www.mondialisation.ca/region/fr-asie">Asie</a></li>
<li id="menu-item-5449248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449248"><a href="https://www.mondialisation.ca/region/fr-oc-anie">Océanie</a></li>
</ul></div><div></div></div>
</div>
</div>
</div>

<div id="wrapper">
<div class="w1">
<div class="w2">
<div class="language-holder" style="text-align: right;width: 260px;">
<div id="languages">
<p>Our site in English: <a href="https://www.globalresearch.ca/">globalresearch.ca</a></p>
<ul>
<li><a href="https://www.globalresearch.ca/category/italiano/">Italiano</a></li>
<li><a href="https://www.globalresearch.ca/category/deutsch/">Deutsch</a></li>
<li><a href="https://www.globalresearch.ca/category/portugues/">Português</a></li>
<li><a href="https://www.globalresearch.ca/category/srpski/">srpski</a></li>
<li><a href="https://www.globalresearch.ca/category/arabic">العربية</a></li>
</ul>
<br />
<a href="https://www.globalizacion.ca" title="Globalizacion.ca" target="_blank">Globalizacion</a> | <a href="https://asia-pacificresearch.com" title="Asia-Pacific Research" target="_blank">Asia-Pacific Research</a>
</div>
</div>

<div id="header">
<h1 class="logo_fr"><a href="https://www.mondialisation.ca" title="Mondialisation">>Mondialisation.ca</a></h1>
<div class="headerright">
<div class="authorsearch">
<form action="/auteurs">
<input type="text" name="query" value="Recherche Auteurs..." onfocus=" if (this.value == 'Recherche Auteurs...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Recherche Auteurs...';} " />
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="searchbox">

<form action="/recherche">
<input type="text" name="q" value="Recherche..." onfocus=" if (this.value == 'Recherche...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Recherche...';} ">
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="newsletter">
<form id="NLform" action="//mondialisation.us12.list-manage.com/subscribe/post?u=1a2379d87a5247e17c423243a&amp;id=b3fef17195" method="post" name="ccoptin" target="_blank">
<input type="text" value="Infolettre, Votre Courriel" name="EMAIL" class="emailinput" id="mce-EMAIL" onfocus="if(this.value=='Infolettre, Votre Courriel')this.value=''" onblur="if(this.value=='')this.value='Infolettre, Votre Courriel'">
<input type="image" src="//www.globalresearch.ca/images/submit-icon.jpg" name="go" value="GO" /> <input type="hidden" name="llr" value="o8b4necab" /><input type="hidden" name="m" value="1101807978350" /><input type="hidden" name="p" value="oi" />

</form>
</div>
<div class="social-networks-fr">
<ul>
<li class="grtv"><a href="http://tv.globalresearch.ca/" title="Global Research TV" target="_blank">grtv</a></li>
<li class="youtube"><a href="https://www.youtube.com/user/MondialisationTV">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRM_CRG">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/pages/Mondialisationca/148564318542045">facebook</a></li>
<li class="rss"><a href="https://www.mondialisation.ca/feed">rss</a></li>
</ul>
</div>
</div>
</div>


<div id="main">

<div id="mondinavbar">
<div class="nav-holder-fr"><div class="c" style="margin-bottom:5px;"><ul id="nav-fr"><li id="menu-item-5449500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449500"><a href="https://www.mondialisation.ca/theme/fr-guerre-usa-otan">Guerre USA-OTAN</a></li>
<li id="menu-item-5450481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450481"><a href="https://www.mondialisation.ca/theme/fr-crise-conomique-mondiale">Économie</a></li>
<li id="menu-item-5450482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450482"><a href="https://www.mondialisation.ca/theme/fr-droits-humains-et-tat-policier">État Policier</a></li>
<li id="menu-item-5450483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450483"><a href="https://www.mondialisation.ca/theme/fr-environnement">Environnement</a></li>
<li id="menu-item-5450484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450484"><a href="https://www.mondialisation.ca/theme/fr-pauvret-et-in-galit-s-sociales">Pauvreté</a></li>
<li id="menu-item-5450487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450487"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Médias</a></li>
<li id="menu-item-5450488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450488"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Justice</a></li>
<li id="menu-item-5450489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450489"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">9/11</a></li>
<li id="menu-item-5450490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450490"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes de Guerre</a></li>
<li id="menu-item-5450492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450492"><a href="https://www.mondialisation.ca/theme/fr-militarisation">Militarisation</a></li>
<li id="menu-item-5450493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450493"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire</a></li>
<li id="menu-item-5450494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450494"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science</a></li>
</ul></div><div class="r"></div></div> </div>

<div class="main-t"></div>
<div class="main-c">
<div class="main-content">
<div id="content">




<div id="singleArticle">
<div class="post" id="post-5637346">
<div class="title">
<h2 itemprop="headline">70ème anniversaire de la République populaire chinoise : l’effacement de l’histoire</h2>
<h3 class="subtitle">L’art de la guerre</h3>
<div class="meta">
<div class="post-info">
<div class="author">Par <a href="https://www.mondialisation.ca/author/manlio-dinucci" title="Articles par Manlio Dinucci">Manlio Dinucci</a></div>
<div class="grDate">Mondialisation.ca, 01 octobre 2019</div>
<div class="sourceDate"> <a href="https://ilmanifesto.it/" target="_blank">ilmanifesto.it</a></div>
</div>
<div class="catAndTag">
<div class="cats">Région : <a href="https://www.mondialisation.ca/region/fr-asie" rel="tag">Asie</a></div>
<div class="cats">Thème: <a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique" rel="tag">Désinformation médiatique</a>, <a href="https://www.mondialisation.ca/theme/fr-guerre-usa-otan" rel="tag">Guerre USA OTAN</a>, <a href="https://www.mondialisation.ca/theme/histoire-et-geopolitique" rel="tag">Histoire et Géopolitique</a></div>
</div>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='70ème anniversaire de la République populaire chinoise : l’effacement de l’histoire' st_url='https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='70ème anniversaire de la République populaire chinoise : l’effacement de l’histoire' st_url='https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='70ème anniversaire de la République populaire chinoise : l’effacement de l’histoire' st_url='https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346' displayText='twitter'></span>
<span class='st_email_hcount' st_title='70ème anniversaire de la République populaire chinoise : l’effacement de l’histoire' st_url='https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346' displayText='email'></span>
<span class='st_plusone_hcount' st_title='70ème anniversaire de la République populaire chinoise : l’effacement de l’histoire' st_url='https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='70ème anniversaire de la République populaire chinoise : l’effacement de l’histoire' st_url='https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346' displayText='sharethis'></span>
</div>
</div>
</div>
<div itemprop="articleBody" class="content">
<div class="postThumbnail"> 
<img width="400" height="223" src="https://www.mondialisation.ca/wp-content/uploads/2019/10/cérémonie-fondation-Chine-1949-400x223.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" srcset="https://www.mondialisation.ca/wp-content/uploads/2019/10/cérémonie-fondation-Chine-1949-400x223.jpg 400w, https://www.mondialisation.ca/wp-content/uploads/2019/10/cérémonie-fondation-Chine-1949-300x167.jpg 300w, https://www.mondialisation.ca/wp-content/uploads/2019/10/cérémonie-fondation-Chine-1949-768x428.jpg 768w, https://www.mondialisation.ca/wp-content/uploads/2019/10/cérémonie-fondation-Chine-1949.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" /> 
</div>
<p>Il y a soixante-dix ans, le 1<sup>er </sup>octobre 1949, Mao Zedong proclamait, de la porte de Tien An Men, la naissance de la République populaire chinoise. L’anniversaire va être célébré aujourd’hui avec une parade militaire, devant la porte historique à Pékin. De l’Europe au Japon et aux États-Unis, les grands média la présentent comme une ostentation de forces d’une puissance menaçante. Pratiquement personne ne rappelle les dramatiques épisodes historiques qui menèrent à la naissance de la Nouvelle Chine.<span class="Apple-converted-space"> </span></p>
<p>Ainsi disparaît la Chine réduite à l’état colonial et semi-colonial, soumise, exploitée et démembrée, depuis la moitié du 19<sup>ème</sup>, par les puissances européennes (Grande-Bretagne, Allemagne, France, Belgique, Autriche et Italie), par la Russie tsariste, par le Japon et par les États-Unis. Ainsi efface-t-on le sanglant coup d’état effectué en 1927 par<span class="Apple-converted-space">  </span>Chiang Kai-shek -soutenu par les Anglo-Étasuniens- qui extermine une grande partie du Parti communiste (né en 1921) et massacre des centaines de milliers d’ouvriers et paysans. On ne dit mot de la Longue Marche de l’Armée Rouge qui, commencée en 1934 comme une retraite désastreuse, va être transformée par Mao Zedong en un des plus grands exploits politico-militaires de l’histoire. On oublie la guerre d’agression contre la Chine déclenchée par le Japon en 1937 : les troupes nippones occupent Pékin, Shanghai et Nankin, massacrant dans cette dernière plus de 300 mille civils, tandis que plus de dix villes sont attaquées avec des armes biologiques. On ignore l’histoire du Front uni anti-japonais, que le Parti communiste constitue avec le Kuomintang : les troupes du Kuomintang, armés par les États-Unis, d’un côté combattent les envahisseurs japonais, de l’autre soumettent à embargo les zones libérées par l’Armée rouge et fait en sorte que se concentrent contre elles l’offensive japonaise ; le Parti communiste, qui est passé de 40 mille à 1,2 millions de membres, guide de 1937 à 1945 les forces populaires dans une guerre qui use de plus en plus l’armée nippone. On ne reconnaît pas le fait que, avec sa Résistance qui a coûté plus de 35 millions de morts, la Chine contribue de façon déterminante à la défaite du Japon lequel, battu dans le Pacifique par les USA et en Mandchourie par l’URSS, se rend en 1945 après le bombardement atomique d’Hiroshima et Nagasaki. On cache ce qu’il advient immédiatement après la défaite du Japon : selon un plan décidé à Washington, Chiang Kai-skek tente de répéter ce qu’il avait fait en 1927, mais ses forces, armées et soutenues par les USA, trouvent face à eux l’Armée populaire de libération d’environ un million d’hommes et une milice de 2,5 millions, forts d’un vaste appui populaire. Environ 8 millions de soldats du Kuomintang sont tués ou capturés et Chiang Kai-shek s’enfuit à Taiwan sous protection étasunienne.<span class="Apple-converted-space"> </span></p>
<p>Voilà, en une extrême synthèse, le parcours qui mène à la naissance de la République populaire chinoise il y a 70 ans. Une histoire rarement ou pas du tout traitée dans nos manuels scolaires, marqués par une vision eurocentrique restreinte du monde, de plus en plus anachronique. Une histoire sciemment effacée par politiciens et faiseurs d’opinions parce qu’elle met à jour les crimes de l’impérialisme, mettant sur le banc des accusés les puissances européennes, le Japon et les États-Unis : les “grandes démocraties” de l’Occident qui s’auto-proclament juges suprêmes avec le droit d’établir, sur la base de leurs canons, quels pays sont démocratiques et lesquels ne le sont pas.</p>
<p>Mais nous ne sommes plus à l’époque des “concessions” (zones urbaines sous administration étrangère) que ces puissances avaient imposées à la Chine, quand au parc Huangpu à Shanghai il était “interdit d’entrer aux chiens et aux chinois”.</p>
<p style="text-align: right;"><strong>Manlio Dinucci</strong></p>
<p>Image en vedette : La Cérémonie de Fondation de la Chine. Peinture de Dong Xiwen, 1953, Huile sur toile, Musée national de Chine, Beijing</p>
<p>Article original en italien :<a href="https://www.globalresearch.ca/70-della-rpc-la-cancellazione-della-storia/5690765"><img class="attachment-featured_thumbnail size-featured_thumbnail wp-post-image alignleft" src="https://www.globalresearch.ca/wp-content/uploads/2019/10/c%C3%A9r%C3%A9monie-fondation-Chine-1949-51x46.jpg" alt="" width="51" height="46" /></a></p>
<p><strong class="title"><a href="https://www.globalresearch.ca/70-della-rpc-la-cancellazione-della-storia/5690765">70° della Rpc: la cancellazione della storia</a></strong></p>
<p>Édition de mardi 1er octobre 2019 de <i>il manifesto</i></p>
<p>https://ilmanifesto.it/70-della-rpc-la-cancellazione-della-storia/</p>
<p><em>Traduit de l’italien par Marie-Ange Patrizio</em></p>
<div>
<div class="copyright">La source originale de cet article est <a href="https://ilmanifesto.it/" target="_blank">ilmanifesto.it</a></div>
<div class="copyright">Copyright © <a href="https://www.mondialisation.ca/author/manlio-dinucci" title="Articles par Manlio Dinucci">Manlio Dinucci</a>, <a href="https://ilmanifesto.it/" target="_blank">ilmanifesto.it</a>, 2019</div>
<hr>
<p></p>
</div> </div>
</div>

<div data-widget-id="rel_89-2" style="margin-left: 5px;"></div>
<hr />

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="7359005150"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>



<div style="margin: 10px 0 10px 24px;">
<a href="https://store.globalresearch.ca">
<img src="https://www.globalresearch.ca/wp-content/themes/globalresearch/images/bannerShop.jpg" alt="SHOP GLOBAL RESEARCH" />
</a>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='70ème anniversaire de la République populaire chinoise : l’effacement de l’histoire' st_url='https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='70ème anniversaire de la République populaire chinoise : l’effacement de l’histoire' st_url='https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='70ème anniversaire de la République populaire chinoise : l’effacement de l’histoire' st_url='https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346' displayText='twitter'></span>
<span class='st_email_hcount' st_title='70ème anniversaire de la République populaire chinoise : l’effacement de l’histoire' st_url='https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346' displayText='email'></span>
<span class='st_plusone_hcount' st_title='70ème anniversaire de la République populaire chinoise : l’effacement de l’histoire' st_url='https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='70ème anniversaire de la République populaire chinoise : l’effacement de l’histoire' st_url='https://www.mondialisation.ca/70eme-anniversaire-de-la-republique-populaire-chinoise-leffacement-de-lhistoire/5637346' displayText='sharethis'></span>
</div>
</div>
<div id="articleAuthor">
<div class="authorName">
<span>Articles Par :</span>
<a href="https://www.mondialisation.ca/author/manlio-dinucci" title="Articles par Manlio Dinucci">Manlio Dinucci</a> </div>
<div class="bio"><h3>A propos :</h3>Manlio Dinucci est géographe et journaliste. Il a une chronique hebdomadaire “L’art de la guerre” au quotidien italien il manifesto. Parmi ses derniers livres: Geocommunity (en trois tomes) Ed. Zanichelli 2013; Geolaboratorio, Ed. Zanichelli 2014;Se dici guerra…, Ed. Kappa Vu 2014.</div>
</div>

<div class="nr_clear"></div>
<div id="disclaimer">
<p><b>Avis de non-responsabilité</b> : Les opinions exprimées dans cet article n'engagent que le ou les auteurs. Le Centre de recherche sur la mondialisation se dégage de toute responsabilité concernant le contenu de cet article et ne sera pas tenu responsable pour des erreurs ou informations incorrectes ou inexactes.</p>
<p>
Le Centre de recherche sur la mondialisation (CRM) accorde la permission de reproduire la version intégrale ou des extraits d'articles du site <a href="https://mondialisation.ca">Mondialisation.ca</a> sur des sites de médias alternatifs. La source de l'article, l'adresse url ainsi qu'un hyperlien vers l'article original du CRM doivent être indiqués. Une note de droit d'auteur (copyright) doit également être indiquée.
</p>
<p>
Pour publier des articles de <a href="https://mondialisation.ca">Mondialisation.ca</a> en format papier ou autre, y compris les sites Internet commerciaux, contactez: <a href="/cdn-cgi/l/email-protection#7e131b1a171f3e1912111c1f120c1b0d1b1f0c1d16501d1f"><span class="__cf_email__" data-cfemail="f8959d9c9199b89f94979a99948a9d8b9d998a9b90d69b99">[email&#160;protected]</span></a>
</p>
<p>
<a href="https://mondialisation.ca">Mondialisation.ca</a> contient du matériel protégé par le droit d'auteur, dont le détenteur n'a pas toujours autorisé l’utilisation. Nous mettons ce matériel à la disposition de nos lecteurs en vertu du principe "d'utilisation équitable", dans le but d'améliorer la compréhension des enjeux politiques, économiques et sociaux. Tout le matériel mis en ligne sur ce site est à but non lucratif. Il est mis à la disposition de tous ceux qui s'y intéressent dans le but de faire de la recherche ainsi qu'à des fins éducatives. Si vous désirez utiliser du matériel protégé par le droit d'auteur pour des raisons autres que "l'utilisation équitable", vous devez demander la permission au détenteur du droit d'auteur.
</p>
<p>Contact média: <a href="/cdn-cgi/l/email-protection#8de0e8e9e4eccdeae1e2efece1ffe8fee8ecffeee5a3eeec"><span class="__cf_email__" data-cfemail="076a62636e6647606b6865666b756274626675646f296466">[email&#160;protected]</span></a></p>

</div>
</div>
</div>
<div id="sidebar">
<div class="widget_dpe_fp_widget news-box" id="dpe_fp_widget-3"><h3>La Une</h3> <div class="latestnews">
<ul class="dpe-flexible-posts">
<li id="post-5637345" class="post-5637345 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile tag-bresil tag-suisse author-franklin-frederick region-fr-am-rique-latine-cara-be region-fr-europe theme-fr-environnement theme-fr-transnationales highlighting-fr-highlight highlighting-fr-news highlighting-fr-top-box highlighting-fr-top-theme">
<a href="https://www.mondialisation.ca/laide-suisse-au-developpement-nestle-et-la-privatisation-de-leau/5637345">
<h4 class="title">L&rsquo;aide suisse au développement, Nestlé et la privatisation de l&rsquo;eau</h4>
</a>
</li>
<li id="post-5637342" class="post-5637342 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-royaume-uni author-lauren-tiernan region-fr-europe theme-fr-d-sinformation-m-diatique theme-fr-droits-humains-et-tat-policier theme-fr-loi-et-justice highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/londres-des-centaines-de-personnes-se-rassemblent-pour-assange-devant-la-prison-de-belmarsh/5637342">
<h4 class="title">Londres: des centaines de personnes se rassemblent pour Assange devant la prison de Belmarsh</h4>
</a>
</li>
<li id="post-5637336" class="post-5637336 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-eric-toussaint theme-fr-crise-conomique-mondiale theme-histoire-et-geopolitique highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/banque-mondiale-loperation-de-seduction-de-james-wolfensohn-1995-2005/5637336">
<h4 class="title">Banque Mondiale: L’opération de séduction de James Wolfensohn (1995-2005)</h4>
</a>
</li>
<li id="post-5637325" class="post-5637325 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-gilles-munier region-fr-europe region-fr-moyen-orient theme-histoire-et-geopolitique indepthreport-fr-le-maghreb highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/desastre-algerien-la-france-mouillee-jusquau-cou-et-plus/5637325">
<h4 class="title">Désastre algérien: La France mouillée jusqu’au cou (et plus)</h4>
</a>
</li>
<li id="post-5637320" class="post-5637320 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-m-k-bhadrakumar region-fr-tats-unis highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/le-depart-de-bolton-aura-un-impact-sur-la-politique-etrangere-americaine-et-voici-comment/5637320">
<h4 class="title">Le départ de Bolton aura un impact sur la politique étrangère américaine, et voici comment</h4>
</a>
</li>
<li id="post-5637305" class="post-5637305 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-elijah-j-magnier region-fr-tats-unis highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/les-usa-lancent-un-appel-a-la-paix-et-reconnaissent-leurs-erreurs-du-passe/5637305">
<h4 class="title">Les USA lancent un appel à la paix et reconnaissent leurs erreurs du passé</h4>
</a>
</li>
<li id="post-5637299" class="post-5637299 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-h-e-walidal-moualem region-fr-moyen-orient theme-fr-11-sept-guerre-au-terrorisme theme-fr-guerre-usa-otan theme-fr-nations-unies indepthreport-fr-syrie highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/syrie-allocution-de-walid-al-mouallem-devant-la-74eme-session-de-lassemblee-generale-de-lonu/5637299">
<h4 class="title">Syrie : Allocution de Walid al-Mouallem devant la 74ème session de l’Assemblée générale de l’ONU</h4>
</a>
</li>
<li id="post-5637296" class="post-5637296 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile tag-vatican tag-venezuela author-oscar-fortin region-fr-am-rique-latine-cara-be region-fr-europe theme-fr-nations-unies indepthreport-venezuela highlighting-fr-highlight highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/les-silences-sur-le-venezuela-du-secretaire-general-de-letat-du-vatican-revelent-sa-complicite-avec-washington/5637296">
<h4 class="title">Les silences sur le Venezuela du secrétaire général de l&rsquo;état du Vatican révèlent sa complicité avec Washington</h4>
</a>
</li>
<li id="post-5637290" class="post-5637290 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-jean-yves-jezequel region-fr-am-rique-latine-cara-be region-fr-europe theme-fr-droits-humains-et-tat-policier theme-fr-loi-et-justice highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/le-chiapas-exemplaire-pour-les-gilets-jaunes/5637290">
<h4 class="title">Le Chiapas exemplaire pour les Gilets-Jaunes</h4>
</a>
</li>
<li id="post-5637284" class="post-5637284 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-bresil author-cristiane-passos region-fr-am-rique-latine-cara-be theme-fr-histoire-soci-t-et-culture theme-fr-pauvret-et-in-galit-s-sociales highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/bresil-de-la-noix-de-babacu-a-lemancipation-le-pouvoir-des-casseuses-de-noix-du-maranhao/5637284">
<h4 class="title">BRÉSIL &#8211; De la noix de babaçu à l’émancipation: le pouvoir des casseuses de noix du Maranhão</h4>
</a>
</li>
<li id="post-5637279" class="post-5637279 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-chiapas tag-mexique author-ezln region-fr-am-rique-latine-cara-be theme-fr-droits-humains-et-tat-policier theme-histoire-et-geopolitique theme-fr-loi-et-justice theme-fr-pauvret-et-in-galit-s-sociales highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/mexique-et-nous-avons-brise-lencerclement/5637279">
<h4 class="title">MEXIQUE &#8211; &laquo;&nbsp;Et nous avons brisé l’encerclement&nbsp;&raquo;</h4>
</a>
</li>
<li id="post-5637275" class="post-5637275 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-rwanda author-placide-kayumba author-robin-philpot region-fr-afrique-subsaharienne theme-fr-droits-humains-et-tat-policier highlighting-fr-audio highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/assassinat-dun-opposant-au-rwanda/5637275">
<h4 class="title">Assassinat d&rsquo;un opposant au Rwanda</h4>
</a>
</li>
<li id="post-5637271" class="post-5637271 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-malte tag-mediterranee author-marianne-arens region-fr-europe highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/accord-de-malte-on-meurt-toujours-en-mediterranee/5637271">
<h4 class="title">Accord de Malte: on meurt toujours en Méditerranée</h4>
</a>
</li>
<li id="post-5637263" class="post-5637263 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-japon author-benoit-pelopidas author-fabricio-m-fialho region-fr-asie theme-fr-crimes-contre-l-humanit theme-fr-guerre-usa-otan theme-histoire-et-geopolitique indepthreport-fr-nucl-aire-guerre-et-nergie highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/les-ombres-dhiroshima-et-nagasaki/5637263">
<h4 class="title">Les ombres d’Hiroshima et Nagasaki</h4>
</a>
</li>
<li id="post-5637244" class="post-5637244 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-eric-toussaint theme-fr-crise-conomique-mondiale highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/les-comptes-de-la-banque-mondiale/5637244">
<h4 class="title">Les comptes de la Banque mondiale</h4>
</a>
</li>
</ul>
</div>
<div class="ltnbutton">
<a href="/fr-latest-news-and-top-stories/" style="float:right;">Tous les articles</a>
</div>
</div><div class="widget_search " id="search-2"><h3>Search</h3>
<div style="display: block;" id="nSearch" class="search-form">
<form action="/recherche">
<input type="text" name="q" size="40" class="text" />
<input type="submit" value="go" class="submit" />
</form>
</div>
</div><div class="widget_text " id="text-12"><h3>Suivre Mondialisation.ca</h3> <div class="fb-like-box" data-href="https://www.facebook.com/pages/Mondialisationca/148564318542045" data-width="267" data-height="90" data-show-faces="false" data-stream="false" data-header="false" style="margin-bottom: 15px;"></div> </div><div class="widget_accordion_nav_menu " id="accordion_nav_menu-4"><ul id="side-accordion" class="accordion"><li id="menu-item-5302230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302230 no-child"><a href="https://www.mondialisation.ca/nouvelles" class="opener"><span><em>Actualités</em></span></a></li>
<li id="menu-item-5302231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302231 no-child"><a href="https://www.mondialisation.ca/plus-populaires" class="opener"><span><em>Les plus partagés</em></span></a></li>
<li id="menu-item-5302279" class="clip menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302279"><a href="/" class="opener"><span><em>Régions</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302232" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302232"><a href="https://www.mondialisation.ca/region/fr-tats-unis">États-Unis</a></li>
<li id="menu-item-5302233" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302233"><a href="https://www.mondialisation.ca/region/fr-canada">Le Canada</a></li>
<li id="menu-item-5302234" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302234"><a href="https://www.mondialisation.ca/region/fr-am-rique-latine-cara-be">Amérique latine &#038; Caraïbe</a></li>
<li id="menu-item-5302235" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302235"><a href="https://www.mondialisation.ca/region/fr-europe">L&rsquo;Europe</a></li>
<li id="menu-item-5302236" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302236"><a href="https://www.mondialisation.ca/region/fr-afrique-subsaharienne">Afrique subsaharienne</a></li>
<li id="menu-item-5302237" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302237"><a href="https://www.mondialisation.ca/region/fr-moyen-orient">Moyen-Orient et Afrique du Nord</a></li>
<li id="menu-item-5302238" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302238"><a href="https://www.mondialisation.ca/region/fr-russie-et-cei">Russie et CEI</a></li>
<li id="menu-item-5302239" class="menu-item menu-item-type-taxonomy menu-item-object-region current-post-ancestor active current-post-parent menu-item-5302239"><a href="https://www.mondialisation.ca/region/fr-asie">Asie</a></li>
<li id="menu-item-5302240" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302240"><a href="https://www.mondialisation.ca/region/fr-oc-anie">Océanie</a></li>
</ul></div>
</li>
<li id="menu-item-5302280" class="list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302280"><a href="/" class="opener"><span><em>Thèmes</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302241" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302241"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">11-Septembre et terrorisme</a></li>
<li id="menu-item-5447097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5447097"><a href="https://www.mondialisation.ca/theme/fr-guerre-usa-otan">Guerre USA OTAN</a></li>
<li id="menu-item-5302242" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302242"><a href="https://www.mondialisation.ca/theme/fr-biotechnologie-et-ogm">Biotechnologie et OGM</a></li>
<li id="menu-item-5302243" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302243"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes contre l&rsquo;humanité</a></li>
<li id="menu-item-5302244" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302244"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire, société et culture</a></li>
<li id="menu-item-5302245" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302245"><a href="https://www.mondialisation.ca/theme/fr-environnement">Environnement</a></li>
<li id="menu-item-5302246" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302246"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Loi et Justice</a></li>
<li id="menu-item-5302247" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302247"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Désinformation médiatique</a></li>
<li id="menu-item-5302248" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302248"><a href="https://www.mondialisation.ca/theme/fr-politique-et-religion">Politique et religion</a></li>
<li id="menu-item-5302249" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302249"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science et médecine</a></li>
<li id="menu-item-5302250" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302250"><a href="https://www.mondialisation.ca/theme/fr-nations-unies">Nations Unies</a></li>
<li id="menu-item-5302251" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302251"><a href="https://www.mondialisation.ca/theme/fr-droits-des-femmes">Droits des femmes</a></li>
</ul></div>
</li>
<li id="menu-item-5302281" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302281"><a href="/" class="opener"><span><em>Analyses</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302282" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302282"><a href="https://www.mondialisation.ca/indepthreport/fr-afghanistan">AFGHANISTAN</a></li>
<li id="menu-item-5302283" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302283"><a href="https://www.mondialisation.ca/indepthreport/fr-lections-en-europe">Élections en Europe</a></li>
<li id="menu-item-5302284" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302284"><a href="https://www.mondialisation.ca/indepthreport/fr-lections-usa">Élections USA</a></li>
<li id="menu-item-5302285" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302285"><a href="https://www.mondialisation.ca/indepthreport/fr-grippe-h1n1">Grippe H1N1</a></li>
<li id="menu-item-5302286" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302286"><a href="https://www.mondialisation.ca/indepthreport/fr-haiti">HAITI</a></li>
<li id="menu-item-5302287" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302287"><a href="https://www.mondialisation.ca/indepthreport/fr-irak">IRAK</a></li>
<li id="menu-item-5302288" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302288"><a href="https://www.mondialisation.ca/indepthreport/fr-l-arctique">L&rsquo;ARCTIQUE</a></li>
<li id="menu-item-5302289" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302289"><a href="https://www.mondialisation.ca/indepthreport/fr-l-iran">L&rsquo;IRAN</a></li>
<li id="menu-item-5302290" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302290"><a href="https://www.mondialisation.ca/indepthreport/fr-la-palestine">LA PALESTINE</a></li>
<li id="menu-item-5302291" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302291"><a href="https://www.mondialisation.ca/indepthreport/fr-le-maghreb">LE MAGHREB</a></li>
<li id="menu-item-5302292" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302292"><a href="https://www.mondialisation.ca/indepthreport/fr-le-qu-bec">LE QUÉBEC</a></li>
<li id="menu-item-5302293" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302293"><a href="https://www.mondialisation.ca/indepthreport/fr-le-printemps-arabe">Le «Printemps arabe»</a></li>
<li id="menu-item-5302294" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302294"><a href="https://www.mondialisation.ca/indepthreport/fr-le-printemps-rable">Le «Printemps érable»</a></li>
<li id="menu-item-5302295" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302295"><a href="https://www.mondialisation.ca/indepthreport/fr-les-balkans">LES BALKANS</a></li>
<li id="menu-item-5302296" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302296"><a href="https://www.mondialisation.ca/indepthreport/fr-nucl-aire-guerre-et-nergie">Nucléaire (guerre et énergie)</a></li>
<li id="menu-item-5302297" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302297"><a href="https://www.mondialisation.ca/indepthreport/fr-plan-nord">PLAN NORD</a></li>
<li id="menu-item-5302298" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302298"><a href="https://www.mondialisation.ca/indepthreport/fr-syrie">SYRIE</a></li>
<li id="menu-item-5302299" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302299"><a href="https://www.mondialisation.ca/indepthreport/fr-tsunami">Tsunami</a></li>
</ul></div>
</li>
</ul></div><div class="widget_text btn-donate" id="text-13"> <a href="https://store.globalresearch.ca/donate/"><span>Faire un don maintenant</span></a> </div><div class="widget_text " id="text-14"> <style>
img {
    border: 1px solid #eee;
}
</style>
<center>
<a href="https://store.globalresearch.ca/store/mondialisation-de-la-pauvret%C3%A9-et-nouvel-ordre-mondial/"><img src="https://store.globalresearch.ca/store/images/371/mondialisation+de+la+pauvrete.jpg/" alt="globalresearch.ca  books mondialisation de la pauvrete" width="155" height="240" border="1" align="middle" /></a>
</center>
<br> </div><div class="widget_text " id="text-15"> <center>
<a href="https://store.globalresearch.ca/store/guerre-et-mondialisation-la-v%C3%A9rit%C3%A9-derri%C3%A8re-le-11-septembre/"><img src="https://store.globalresearch.ca/store/images/380/Guerre+et+mondialisation.jpg/" alt="globalresearch.ca  books Guerre et mondialisation" width="155" height="240" align="middle" /></a>
</center>
<br> </div><div class="widget_text social-networks" id="text-16"> <ul>
<li class="youtube"><a href="https://www.youtube.com/user/MondialisationTV">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRM_CRG">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/pages/Mondialisationca/148564318542045">facebook</a></li>
<li class="rss"><a href="/feed">rss</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="main-b"></div>
</div>
<div id="footer">
<div class="aside">
<div class="widget_nav_menu leftfooter"><div class="menu-footerleftnav-fr-container"><ul id="menu-footerleftnav-fr" class="menu"><li id="menu-item-5302252" class="menu-item menu-item-type-taxonomy menu-item-object-highlighting current-post-ancestor active current-post-parent menu-item-5302252"><a href="https://www.mondialisation.ca/highlighting/fr-news">Actualités</a></li>
<li id="menu-item-5302277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302277"><a href="https://www.mondialisation.ca/liste-des-pays">Liste des pays</a></li>
<li id="menu-item-5302253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302253"><a href="https://www.mondialisation.ca/liste-des-pays">Liste des pays</a></li>
<li id="menu-item-5302278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302278"><a href="https://www.mondialisation.ca/auteurs">Auteurs</a></li>
<li id="menu-item-5302254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302254"><a href="https://www.mondialisation.ca/auteurs">Auteurs</a></li>
<li id="menu-item-5302255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302255"><a href="https://www.mondialisation.ca/plus-populaires">Les plus partagés</a></li>
<li id="menu-item-5302256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302256"><a href="https://www.mondialisation.ca/liens">Liens</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302257"><a href="https://www.mondialisation.ca/contactez-nous">Contactez-nous</a></li>
</ul></div></div> </div>
<div class="container">
<div class="column-wrap">
<div class="menuHeaders">
<div class="title1">Thèmes</div>
<div class="title2">Régions</div>
</div>
<div class="column widget_nav_menu "><div class="menu-footermenu2-fr-container"><ul id="menu-footermenu2-fr" class="menu"><li id="menu-item-5302258" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302258"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes contre l&rsquo;humanité</a></li>
<li id="menu-item-5302259" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302259"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Loi et Justice</a></li>
<li id="menu-item-5302260" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302260"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire, société et culture</a></li>
<li id="menu-item-5302261" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302261"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">11-Septembre et terrorisme</a></li>
<li id="menu-item-5302262" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302262"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Désinformation médiatique</a></li>
</ul></div></div><div class="column widget_nav_menu "><div class="menu-footermenu3-fr-container"><ul id="menu-footermenu3-fr" class="menu"><li id="menu-item-5302263" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302263"><a href="https://www.mondialisation.ca/theme/fr-politique-et-religion">Politique et religion</a></li>
<li id="menu-item-5302264" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302264"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science et médecine</a></li>
<li id="menu-item-5302265" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302265"><a href="https://www.mondialisation.ca/theme/fr-nations-unies">Nations Unies</a></li>
<li id="menu-item-5302266" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302266"><a href="https://www.mondialisation.ca/theme/fr-droits-des-femmes">Droits des femmes</a></li>
</ul></div></div> </div>

<div class="text-container">
<strong class="footer-logo fr"><a href="/">Centre de recherche sur la mondialisation</a></strong>
<a class="privacy" href="/vie-privee/">Vie privée</a>
<span class="copy">Copyright &copy; 2005-2019 <a href="https://www.mondialisation.ca">Mondialisation.ca</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.getElementById('NLform').onsubmit = function() {
  window.location = '/newsletter/';
}
</script>
<script src="https://magnetapi.klangoo.com/w/Widgets_89.js" type="text/javascript" async></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'140147498',post:'5637346',tz:'0',srv:'www.mondialisation.ca'} ]);
	_stq.push([ 'clickTrackerInit', '140147498', '5637346' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #013f87;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.mondialisation.ca/vie-privee" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politique de confidentialité</a>
</div>
</div> </body>
</html>
