<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head>
<title>Coronavirus: Une mutation anthropologique  |  Mondialisation - Centre de Recherche sur la Mondialisation</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="googlebot" content="index,noarchive,follow,noodp" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.mondialisation.ca/wp-content/themes/globalresearch/all.css?t=002" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.mondialisation.ca/wp-content/themes/globalresearch/style.css?t=001" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.globalresearch.ca/favicon2.ico">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mondialisation.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.mondialisation.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://www.mondialisation.ca/wp-content/plugins/share-this/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.mondialisation.ca/wp-content/plugins/jetpack_disable/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css' href='https://www.mondialisation.ca/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type="text/javascript">var tern_wp_root = "https://www.mondialisation.ca";</script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.mondialisation.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<link rel='https://api.w.org/' href='https://www.mondialisation.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mondialisation.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mondialisation.ca/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Côte d’Ivoire: la rue, seule issue pour sortir de l’impasse' href='https://www.mondialisation.ca/cote-divoire-la-rue-seule-issue-pour-sortir-de-limpasse/5648367' />
<link rel='next' title='Les Émirats arabes unis et Israël se donnent la main: Une bonne nouvelle pour Trump, mais encore de mauvaises nouvelles pour le Moyen-Orient' href='https://www.mondialisation.ca/les-emirats-arabes-unis-et-israel-se-donnent-la-main-une-bonne-nouvelle-pour-trump-mais-encore-de-mauvaises-nouvelles-pour-le-moyen-orient/5648397' />
<link rel="canonical" href="https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374" />
<link rel='shortlink' href='https://wp.me/p9u2Lw-nHoO' />
<link rel="alternate" type="application/json+oembed" href="https://www.mondialisation.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondialisation.ca%2Fcoronavirus-une-mutation-anthropologique%2F5648374" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mondialisation.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondialisation.ca%2Fcoronavirus-une-mutation-anthropologique%2F5648374&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.9bffc2a3-d7c6-4a77-b502-4dabc8559ee3'});var st_type='wordpress3.4.1';</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(51,102,153,.88);}</style>
<script type="text/javascript" src="https://www.mondialisation.ca/wp-content/themes/globalresearch/js/jquery.main.js"></script>
<script type="text/javascript" src="https://www.mondialisation.ca/wp-content/themes/globalresearch/js/gr.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9062277-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link rel="canonical" href="https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374" />

<meta itemprop="identifier" content="5648374" />
<meta itemprop="pageType" content="article" />
<meta itemprop="url" content="https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374" />
<meta itemprop="datePublished" content="16 août 2020" />
<meta itemprop="dateModified" content="16 août 2020" />
<meta itemprop="author" content="Jean-Claude Paye  et Tülay Umay" />
<meta itemprop="thumbnailUrl" content="https://www.mondialisation.ca/wp-content/uploads/2020/08/markusspiske-jan19-iberté.jpg" />
<meta itemprop="inLanguage" content="fr" />

</head>
<body>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="monditopbar">
<div class="monditopnav">
<div class="monditoplinksleft">
<div class="nav-holder-fr"><div style="margin-bottom:5px;"><ul id="nav-fr-top"><li id="menu-item-5302224" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-5302224"><a href="https://www.mondialisation.ca/accueil">Accueil</a></li>
<li id="menu-item-5302225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302225"><a href="https://www.mondialisation.ca/a-propos">A propos</a></li>
<li id="menu-item-5302227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302227"><a href="https://store.globalresearch.ca/devenez-membre/">Membres</a></li>
<li id="menu-item-5302228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302228"><a href="https://store.globalresearch.ca/">Boutique</a></li>
<li id="menu-item-5302257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302257"><a href="https://www.mondialisation.ca/contactez-nous">Contactez-nous</a></li>
</ul></div><div></div></div> </div>
<div class="monditoplinksright">
<div class="nav-holder-fr"><div style="margin-bottom:5px;"><ul id="nav-fr-top"><li id="menu-item-5449240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449240"><a href="https://www.mondialisation.ca/region/fr-tats-unis">États-Unis</a></li>
<li id="menu-item-5449241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449241"><a href="https://www.mondialisation.ca/region/fr-canada">Canada</a></li>
<li id="menu-item-5449242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449242"><a href="https://www.mondialisation.ca/region/fr-am-rique-latine-cara-be">Amérique Latine</a></li>
<li id="menu-item-5449244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449244"><a href="https://www.mondialisation.ca/region/fr-afrique-subsaharienne">Afrique</a></li>
<li id="menu-item-5449245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449245"><a href="https://www.mondialisation.ca/region/fr-moyen-orient">Moyen-Orient</a></li>
<li id="menu-item-5449243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449243"><a href="https://www.mondialisation.ca/region/fr-europe">Europe</a></li>
<li id="menu-item-5449246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449246"><a href="https://www.mondialisation.ca/region/fr-russie-et-cei">Russie</a></li>
<li id="menu-item-5449247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449247"><a href="https://www.mondialisation.ca/region/fr-asie">Asie</a></li>
<li id="menu-item-5449248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449248"><a href="https://www.mondialisation.ca/region/fr-oc-anie">Océanie</a></li>
</ul></div><div></div></div>
</div>
</div>
</div>

<div id="wrapper">
<div class="w1">
<div class="w2">
<div class="language-holder" style="text-align: right;width: 260px;">
<div id="languages">
<p>Our site in English: <a href="https://www.globalresearch.ca/">globalresearch.ca</a></p>
<ul>
<li><a href="https://www.globalresearch.ca/category/italiano/">Italiano</a></li>
<li><a href="https://www.globalresearch.ca/category/deutsch/">Deutsch</a></li>
<li><a href="https://www.globalresearch.ca/category/portugues/">Português</a></li>
<li><a href="https://www.globalresearch.ca/category/srpski/">srpski</a></li>
<li><a href="https://www.globalresearch.ca/category/arabic">العربية</a></li>
</ul>
<br />
<a href="https://www.globalizacion.ca" title="Globalizacion.ca" target="_blank">Globalizacion</a> | <a href="https://asia-pacificresearch.com" title="Asia-Pacific Research" target="_blank">Asia-Pacific Research</a>
</div>
</div>

<div id="header">
<h1 class="logo_fr"><a href="https://www.mondialisation.ca" title="Mondialisation">>Mondialisation.ca</a></h1>
<div class="headerright">
<div class="authorsearch">
<form action="/auteurs">
<input type="text" name="query" value="Recherche Auteurs..." onfocus=" if (this.value == 'Recherche Auteurs...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Recherche Auteurs...';} " />
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="searchbox">

<form action="/recherche">
<input type="text" name="q" value="Recherche..." onfocus=" if (this.value == 'Recherche...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Recherche...';} ">
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="newsletter">
<form id="NLform" action="https://mondialisation.us12.list-manage.com/subscribe/post?u=1a2379d87a5247e17c423243a&amp;id=b3fef17195" method="post" name="ccoptin">
<input type="text" value="Infolettre, Votre Courriel" name="EMAIL" class="emailinput" id="mce-EMAIL" onfocus="if(this.value=='Infolettre, Votre Courriel')this.value=''" onblur="if(this.value=='')this.value='Infolettre, Votre Courriel'">
<input type="image" src="//www.globalresearch.ca/images/submit-icon.jpg" name="go" value="GO" /> <input type="hidden" name="llr" value="o8b4necab" /><input type="hidden" name="m" value="1101807978350" /><input type="hidden" name="p" value="oi" />

</form>
</div>
<div class="social-networks-fr">
<ul>
<li class="grtv"><a href="http://tv.globalresearch.ca/" title="Global Research TV" target="_blank">grtv</a></li>
<li class="youtube"><a href="https://www.youtube.com/user/MondialisationTV">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRM_CRG">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/pages/Mondialisationca/148564318542045">facebook</a></li>
<li class="rss"><a href="https://www.mondialisation.ca/feed">rss</a></li>
</ul>
</div>
</div>
</div>


<div id="main">

<div id="mondinavbar">
<div class="nav-holder-fr"><div class="c" style="margin-bottom:5px;"><ul id="nav-fr"><li id="menu-item-5449500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449500"><a href="https://www.mondialisation.ca/theme/fr-guerre-usa-otan">Guerre USA-OTAN</a></li>
<li id="menu-item-5450481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450481"><a href="https://www.mondialisation.ca/theme/fr-crise-conomique-mondiale">Économie</a></li>
<li id="menu-item-5450482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450482"><a href="https://www.mondialisation.ca/theme/fr-droits-humains-et-tat-policier">État Policier</a></li>
<li id="menu-item-5450483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450483"><a href="https://www.mondialisation.ca/theme/fr-environnement">Environnement</a></li>
<li id="menu-item-5450484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450484"><a href="https://www.mondialisation.ca/theme/fr-pauvret-et-in-galit-s-sociales">Pauvreté</a></li>
<li id="menu-item-5450487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450487"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Médias</a></li>
<li id="menu-item-5450488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450488"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Justice</a></li>
<li id="menu-item-5450489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450489"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">9/11</a></li>
<li id="menu-item-5450490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450490"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes de Guerre</a></li>
<li id="menu-item-5450492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450492"><a href="https://www.mondialisation.ca/theme/fr-militarisation">Militarisation</a></li>
<li id="menu-item-5450493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450493"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire</a></li>
<li id="menu-item-5450494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450494"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science</a></li>
</ul></div><div class="r"></div></div> </div>

<div class="main-t"></div>
<div class="main-c">
<div class="main-content">
<div id="content">




<div id="singleArticle">
<div class="post" id="post-5648374">
<div class="title">
<h2 itemprop="headline">Coronavirus: Une mutation anthropologique</h2>
<div class="meta">
<div class="post-info">
<div class="author">Par <a href="https://www.mondialisation.ca/author/jean-claude-paye" title="Articles par Jean-Claude Paye">Jean-Claude Paye</a> et <a href="https://www.mondialisation.ca/author/t-lay-umay" title="Articles par Tülay Umay">Tülay Umay</a></div>
<div class="grDate">Mondialisation.ca, 16 août 2020</div>
</div>
<div class="catAndTag">
<div class="cats">Thème: <a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme" rel="tag">11-Septembre et terrorisme</a>, <a href="https://www.mondialisation.ca/theme/fr-loi-et-justice" rel="tag">Loi et Justice</a></div>
<div class="cats">Analyses: <a href="https://www.mondialisation.ca/indepthreport/covid-19" rel="tag">COVID-19</a></div>
</div>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='Coronavirus: Une mutation anthropologique' st_url='https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='Coronavirus: Une mutation anthropologique' st_url='https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='Coronavirus: Une mutation anthropologique' st_url='https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374' displayText='twitter'></span>
<span class='st_email_hcount' st_title='Coronavirus: Une mutation anthropologique' st_url='https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374' displayText='email'></span>
<span class='st_plusone_hcount' st_title='Coronavirus: Une mutation anthropologique' st_url='https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='Coronavirus: Une mutation anthropologique' st_url='https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374' displayText='sharethis'></span>
</div>
</div>
</div>
<div itemprop="articleBody" class="content">
<div class="postThumbnail"> 
<img width="400" height="267" src="https://www.mondialisation.ca/wp-content/uploads/2020/08/markusspiske-jan19-iberté-400x267.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" srcset="https://www.mondialisation.ca/wp-content/uploads/2020/08/markusspiske-jan19-iberté-400x267.jpg 400w, https://www.mondialisation.ca/wp-content/uploads/2020/08/markusspiske-jan19-iberté-300x200.jpg 300w, https://www.mondialisation.ca/wp-content/uploads/2020/08/markusspiske-jan19-iberté-768x512.jpg 768w, https://www.mondialisation.ca/wp-content/uploads/2020/08/markusspiske-jan19-iberté-120x80.jpg 120w, https://www.mondialisation.ca/wp-content/uploads/2020/08/markusspiske-jan19-iberté.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /> 
</div>
<p><b></b>La notion d’état d’urgence juridique nous est familière. Elle fait partie de notre vie depuis une vingtaine d’années, que l’état d’urgence ait été déclaré comme en France ou qu’il résulte simplement d’une transformation constante du droit pénal détruisant, au nom de la « <i>lutte contre le terrorisme</i> », l’essentiel des libertés collectives et individuelles. Ce processus, ayant pour objet la suppression de l’État de droit, a été nommé « <i>état d’urgence permanent</i> ».</p>
<p>A cette transformation, au niveau du droit, s’ajoute aujourd’hui une notion « d<i>’état d’urgence sanitaire </i>». Ici, dans l’état d’urgence sanitaire, le droit n’est pas suspendu, ni même supprimé, il n’a plus lieu d’être. Le pouvoir ne s’adresse plus à des citoyens, mais seulement à des malades ou à des porteurs potentiels de virus.<span class="Apple-converted-space"> </span></p>
<p>Lorsque le droit est suspendu dans l’état d’urgence ou supprimé dans le cadre de la dictature, sa place demeure, même si elle reste inoccupée. Dans « <i>l’état d’urgence sanitaire</i> », c’est sa place même qui disparaît. Le droit n’est plus simplement suspendu ou refoulé, mais expulsé. Forclos, il est simplement placé hors discours, comme s’il n’avait jamais existé.<span class="Apple-converted-space"> </span></p>
<p><strong>Renoncer à nos libertés.</strong></p>
<p>La « lutte antiterroriste »<span class="Apple-converted-space">  </span>a permis de supprimer la plupart des libertés publiques et privées, en s’attaquant à des actes concrets, mais surtout à des intentions attribuées à la personne poursuivie, si celles-ci ont « <i>pour objectif de faire pression sur un gouvernement ou une organisation internationale </i>». La lutte antiterroriste enregistre la fin du politique (1).<span class="Apple-converted-space"> </span></p>
<p>Aux Etats-Unis et en Grande-Bretagne,<span class="Apple-converted-space">  </span>la notion de guerre s’est introduite dans le droit pénal par le biais de la lutte contre le terrorisme, Il permet au pouvoir exécutif de désigner, comme ennemis, ses propres ressortissants et ses opposants politiques. Cette lecture redéfinit la notion de guerre. Elle lui donne un caractère asymétrique, celle d’une « <i>lutte à mort </i>» entre un Etat et des personnes désignées comme ennemis. Ils peuvent ainsi<span class="Apple-converted-space">  </span>s’attaquer aux libertés constitutionnelles des citoyens, mais aussi à leur Habeas Corpus, à leur capacité de disposer de leur corps (2).</p>
<p>Ici, dans la «<i> lutte contre le coronavirus </i>», le corps n’est pas saisi, son effacement doit être consenti par les individus. De leur propre initiative, ils doivent renoncer à ce qui fait d’eux des hommes, à tout rapport social, à toute relation avec l’autre. Ils doivent participer aux mesures de distanciation, de limitation stricte des contacts, accepter l’interdiction de ce qui peut faire lien : rejeter les évènements pouvant constituer l’image d’un « nous », bien sûr les manifestations politiques, mais aussi culturelles ou même sportives.<span class="Apple-converted-space"> </span></p>
<p>La quotidienneté se réduit à une prescription sacrificielle. Tous les individus sont à la fois passifs et actifs, héros et victime. Ils se soumettent à l’autorité et tout en adoptant, de leur propre chef, des mesures absurdes et dégradantes. Ils veillent à la participation de tous dans le port du masque et les mesures de distanciation. Ils constituent des individus « <i>en marche </i>» dans leur sacrifice.</p>
<p>La « <i>guerre contre le coronavirus</i> » s’inscrit bien dans un processus en cours depuis une vingtaine d’années. Cependant, ici, ce n’est pas seulement la personne juridique, ainsi que le droit de disposer de son corps, qui sont directement confisqués, mais l’existence même de<span class="Apple-converted-space">  </span>l’individu social, son devenir et son rapport à l’autre. Les droits politiques des citoyens ne sont pas démantelés, dans le sens où ils n’ont pas à intervenir dans une crise sanitaire. Ils sont simplement forclos.<span class="Apple-converted-space"> </span></p>
<p><strong>Renoncer à notre vie !</strong></p>
<p>En fusionnant guerre et paix, dans le cadre de la «  <i>guerre contre le terrorisme</i> », le pouvoir exige un renoncement<span class="Apple-converted-space">  </span>permanent à nos libertés. Dans la « <i>guerre contre le coronavirus</i>, » il nous est demandé un abandon de notre vie à des dieux obscurs, réclamant toujours plus de sacrifices (3).<span class="Apple-converted-space">  </span>Il s’agit notamment<span class="Apple-converted-space">  </span>d’accepter un vaccin présentant tous les dangers. Nous devons nous confiner et supprimer tout rapport social.<span class="Apple-converted-space">  </span>Un vaccin ne pouvant, par nature, faire face à un virus mutant, sa fonction est autre. Les bénéfices extraordinaires, que pourra en tirer l’industrie pharmaceutique, ne sont que l’aspect secondaire de la question. L’aspect principal réside dans le contrôle de notre existence, mais surtout dans la possibilité offerte au capital, grâce à l’introduction de puces, de<span class="Apple-converted-space">  </span>modeler notre corps et notre psychisme selon ses intérêts, selon les besoins de la production et de la domination politique. La mise en place d’un transhumanisme, d’une mutation anthropologique est la question principale à laquelle nous devons aujourd’hui faire face. La guerre contre le coronavirus n’est qu’un élément de cette stratégie globale, économique, politique et anthropologique.</p>
<p>La volonté politique de s’approprier du vivant humain, pour en faire une marchandise, doit reposer sur l’assentiment des populations. L’affaire du coronavirus s’inscrit dans la fabrication du consentement des individus à leur propre destruction en tant qu’êtres humains. C’est aussi à travers cette question qu’il nous faut lire l’adoption par l’Assemblée nationale française du projet de loi sur la bioéthique (4) qui s’inscrit dans ce projet de mutation anthropologique. Outre la mesure emblématique de l’ouverture de la PMA aux couples de lesbiennes et aux femmes célibataires, il prévoit une réforme de la filiation. En parallèle, il autorise l’autoconservation des ovocytes et la recherche sur les cellules souches embryonnaires. L’ensemble de ces réformes rencontre les objectifs biopolitiques de la lutte contre le coronavirus, la création d’un homme nouveau qui n’a plus rien d’humain.</p>
<p><strong>Une guerre contre la « <i>personne</i> ».</strong></p>
<p>La « <i>guerre contre le coronavirus </i>» fusionne maladie et guerre. Le citoyen est, ou ne peut, que devenir un malade, à qui  la dite <i>« science,</i>  à travers ses représentants médiatiques et politiques, doit dire comment se comporter. La responsabilité, au niveau de la lutte contre la maladie, serait moins collective qu’individuelle. « <i>Solidaire, je suis chez moi</i> », est l’injonction inscrite par une campagne d’affichage en Belgique. Elle exige un engagement ritualisé de sa propre personne, un engagement de caractère monadique, coupé de tout rapport avec l’autre. Ce combat contre un invisible est particulier, puisqu’il s’agit d’abord de rendre les armes, de s’abandonner à sa propre destruction en<span class="Apple-converted-space">  </span>« <i>vivant avec </i>» et, enfin, de jouir de celle-ci.<span class="Apple-converted-space"> </span></p>
<p><a href="https://www.mondialisation.ca/wp-content/uploads/2020/08/social-distancing-2.jpg"><img class=" wp-image-5648385 aligncenter" src="https://www.mondialisation.ca/wp-content/uploads/2020/08/social-distancing-2-1024x683.jpg" alt="" width="575" height="383" srcset="https://www.mondialisation.ca/wp-content/uploads/2020/08/social-distancing-2-1024x683.jpg 1024w, https://www.mondialisation.ca/wp-content/uploads/2020/08/social-distancing-2-300x200.jpg 300w, https://www.mondialisation.ca/wp-content/uploads/2020/08/social-distancing-2-768x512.jpg 768w, https://www.mondialisation.ca/wp-content/uploads/2020/08/social-distancing-2-400x267.jpg 400w, https://www.mondialisation.ca/wp-content/uploads/2020/08/social-distancing-2-120x80.jpg 120w, https://www.mondialisation.ca/wp-content/uploads/2020/08/social-distancing-2.jpg 1280w" sizes="(max-width: 575px) 100vw, 575px" /></a></p>
<p>Cette guerre contre le coronavirus n’est plus seulement celle de tous contre tous, la guerre<span class="Apple-converted-space">  </span>théorisée par Thomas Hobbes, mais aussi celle de l’individu contre lui-même. Elle exige non seulement le sacrifice de nos droits et de notre corps, comme l’avait déjà initié la lutte antiterroriste, notamment dans la destruction de l’Habeas Corpus des citoyens, mais encore l’abandon de l’entièreté de nos vies.<span class="Apple-converted-space">  </span>La « <i>guerre contre le coronavirus</i> » anticipe ainsi la nouvelle réorganisation de la production capitaliste, dont elle doit favoriser la mise en place. Comme nous le montre la généralisation du télé-travail pour «<i> faire face à l’épidémie </i>», l’ensemble du temps de vie devient temps de travail.</p>
<p>Dans cette mutation politique, économique et sociale il n’y a plus de référence au droit. Ce dernier est placé hors champ. Il fait place au sacrifice, à l’abandon de soi ritualisé aux injonctions mortifères, à travers le port du masque, la distanciation et les ablutions répétées. Les droits de soigner et d’être soigné sont abolis. Les citoyens sont confinés, afin de favoriser la transmission de la maladie. Les médicaments permettant de soigner sont retirés et interdits à la vente. Chaque moment de notre existence se réduit au discours d’une mobilisation permanente contre une épidémie qui, dans les faits, n’est pas combattue</p>
<p><strong>Forclusion du droit et forclusion du sujet.</strong></p>
<p>Les mesures généralisées de confinement, prises dans le cadre de la « pandémie », s’inscrivent dans une remise en cause du droit des citoyens de disposer de leur corps. Cependant, il ne s’agit pas d’une saisie du corps, afin de l’enfermer, mais bien de sa forclusion (5). En droit, la forclusion est « l<i>&lsquo;effet que la Loi attache à une échéance, à une prescription ou à une péremption</i> ».(6)</p>
<p>Ainsi, les individus ne sont plus en mesure de faire valoir leur libertés, le temps d’exercice de celles-ci étant dépassé. Leur droits sont forclos. Le droit comme signifiant est aussi forclos, enfermé dehors, non seulement oublié, mais perçu comme n’ayant jamais existé. Le droit et les libertés qui lui sont attachées n’ont plus cours dans une situation « <i>d’urgence sanitaire </i>». L’interrogation sur le bien fondé des dispositions, de confinement ou de distanciation, ne peut exister, l’individu devant se comporter comme si la question n’avait pas de lieu pour être posée.<span class="Apple-converted-space"> </span></p>
<p>Ce mécanisme juridique qui forclos le droit, qui le met hors de la vie politique et sociale, « <i>si loin que l’on ne peut le retrouver,</i>»(7) trouve aussi un écho dans la démarche psychanalytique. La notion de &laquo;&nbsp;<i>forclusion</i>&nbsp;&raquo; développée par Jacques Lacan signifie &laquo;&nbsp;<i>clore dehors</i>&laquo;&nbsp;, ou &laquo;&nbsp;<i>fermer dehors</i>&laquo;&nbsp;.<span class="Apple-converted-space">  </span>Pour le sujet, ce qui est rejeté dans la psychose n’aura jamais été. Lacan le formule<span class="Apple-converted-space">  </span>ainsi : &laquo;&nbsp;<i>Par là on ne peut dire que fut proprement porté un jugement sur son existence, mais il en fut aussi bien que si elle avait jamais existé.</i>&nbsp;&raquo; La forclusion traduit alors le retrait d’un signifiant hors de l’univers symbolique d’un sujet, celui du « <i>Nom du Père »(8), </i>signifiant,<i> </i>non seulement « oublié », mais perçu comme n&rsquo;ayant jamais eu de réalité.<span class="Apple-converted-space"> </span></p>
<p>Le concept de &laquo;&nbsp;<i>Nom du Père</i>&nbsp;&raquo; condense, en lui, toute une série de significations: la loi, le nom, la généalogie, la filiation (9). Le symbolique, comm<i>e </i>structure, façonne et fonde la réalité humaine. C’est cette dimension symbolique qui, ici, dans la guerre contre le coronavirus, n’a pas lieu d’être (10).<span class="Apple-converted-space"> </span></p>
<p>S&rsquo;il y a forclusion du Nom du Père, ou échec de la métaphore paternelle, cela veut dire que l’acceptation par les individus de mesures absurdes et dommageables à leur intégrité mentale et à leur santé physique, tel le port du masque, le confinement ou la distanciation sociale, résulte dans le fait qu’ils se placent dans la position d&rsquo;être le « <i>phallus imaginaire </i>» de la mère symbolique, de la figure étatique. Ils se posent comme des infans, placés dans une relation duelle avec cette puissance maternelle. Faute de ne pouvoir inscrire le réel, le sujet est constamment pris par celui-ci. Ne pouvant penser le réel, il devient son déchet.</p>
<p><strong>Le masque comme effacement du visage.</strong></p>
<p><img class="alignright wp-image-5648384" src="https://www.mondialisation.ca/wp-content/uploads/2020/08/coronavirus-masque-2.jpg" alt="" width="221" height="147" srcset="https://www.mondialisation.ca/wp-content/uploads/2020/08/coronavirus-masque-2.jpg 960w, https://www.mondialisation.ca/wp-content/uploads/2020/08/coronavirus-masque-2-300x200.jpg 300w, https://www.mondialisation.ca/wp-content/uploads/2020/08/coronavirus-masque-2-768x512.jpg 768w, https://www.mondialisation.ca/wp-content/uploads/2020/08/coronavirus-masque-2-400x267.jpg 400w, https://www.mondialisation.ca/wp-content/uploads/2020/08/coronavirus-masque-2-120x80.jpg 120w" sizes="(max-width: 221px) 100vw, 221px" />Le port obligatoire du masque efface le visage et, dès lors, intime à l’individu de renoncer à son humanité. Dans la « <i>pandémie</i> » du coronavirus, cette obligation supprime tout vis à vis. La dissimulation du visage est un signe d’altération de la personnalité. Elle entraîne une rupture de l’individu dans ses rapports avec ses proches, une néantisation des rapports sociaux. Le port du masque entraîne un retrait, un isolement qui remet en cause la notion même d’individu, puisque celle-ci procède de l’extérieur, dans le vis à vis d’autrui (11).</p>
<p>Déjà pour les romains,  le masque, porté par les acteurs, « <i>est une puissance sortie des ténèbres, de l’invisible et de l’informe, du monde où il n’y a plus de visage </i>»(12). Il traduit l’impossibilité de toute relation. Chez les romains et dans notre société, « <i>s’exposer comme visage est un lieu significatif du rapport au politique, du rapport à l’autre : individu ou groupe »(13)</i>.<span class="Apple-converted-space"> </span></p>
<p>Le port du masque, comme effacement du visage, est donc suppression du vis à vis, du rapport à l’autre.<span class="Apple-converted-space">  </span>Il est aussi<span class="Apple-converted-space">  </span>perte de la face par rapport au pouvoir. Il traduit la fin du politique, de toute possibilité de confrontation.</p>
<p>En effet,  avoir un visage, c’est ce qui répond, dans le registre imaginaire, à avoir un nom dans le registre symbolique .<span class="Apple-converted-space">  </span>Avoir un visage, c’est advenir comme personne. Le visage est ce qui montre et dissimule le sujet dans son rapport au semblable. Le visage, pour tout sujet, est le dehors. Il est le masque qui sert de leurre dans les relations humaines.</p>
<p>Le porteur du masque «<i> coronavirus</i> » est quant à lui sans visage, il est donc exclu du jeu des semblants. Il renvoie à<span class="Apple-converted-space">  </span>une image béante, dont le porteur ne peut s’absenter. Il s’inscrit dans la transparence. Il n’est que ce qu’il montre : l’enfermement dans le réel, la fusion avec le regard du pouvoir. Si bien que le porteur du masque n’est plus une personne, mais devient simplement personne : « <i>nobody</i> ». La perte de la face induit ainsi un passage de la personne à la non-personne (14).</p>
<p><strong>Le masque : une mutation anthropologique.<span class="Apple-converted-space"> </span></strong></p>
<p>Au début, le port du masque n’était pas conseillé par l’OMS. Il l’a ensuite recommandé. Maintenant que la maladie est quasiment éradiquée, cette contrainte devient impérative dans nombre de pays, comme en Belgique (15) où il ne fait pas l’objet d’une loi. Il y est donc illégal, tout comme les mesures de confinement ou de distanciation. En France (16), le confinement<span class="Apple-converted-space">  </span>a été imposé, malgré des erreurs de procédure, donc en dehors des règles imposées par un Etat de droit. Le droit est forclos, le discours, des médias et des forces politiques gouvernementales ou locales, le réduise à un impératif catégorique. Ce qui est recherché c’est une adhésion sans restriction. Par l’exhibition de leur soumission et la stricte observation ritualisée des injonctions paradoxales du gouvernement, les populations donnent du sens au non-sens, conférant ainsi un caractère sacrificiel aux injonctions du pouvoir.<span class="Apple-converted-space"> </span></p>
<p>La stricte observance des individus donne chair à la démesure, à des commandements absurdes et dangereux. Ces rituels se détachent de plus en plus de toute justification, qu’elles soient juridiques ou médicales. Les individus doivent accepter les distanciations et l’injonction de se voiler le visage, comme des actes de soumission pure et appelant à de nouveaux renoncements. Pour les populations, il ne s’agit plus simplement de rester passif face à un discours déréalisant, comme celui de la lutte contre le terrorisme, mais d’être «<i> en marche </i>», de participer activement à sa propre néantisation.</p>
<p>Le porteur du masque exprime ainsi son consentement à la création d’un « homme nouveau, » libéré de ses contraintes anthropologiques et symboliques. L’homme masqué est le porteur d’une nouvelle anthropologie, car mettre un masque c’est renoncer à avoir un corps et ne plus avoir un corps c’est ne plus être sexué. C’est être ni homme, ni femme. Les mesures imposées au niveau de la gestion du coronavirus s’inscrivent dans un changement de société qui détruit<span class="Apple-converted-space">  </span>tout ordre symbolique. L’homme masqué est en phase avec l’homme, ni-homme et ni-femme des réformes sur la procréation, ainsi qu’avec le mi-homme et mi-machine des lois sur la bio-éthique.</p>
<p style="text-align: right;"><strong>Jean-Claude Paye</strong>, <strong>Tülay Umay</strong></p>
<p style="text-align: justify;">Images : pixabay.com</p>
<p style="text-align: left;"><span style="font-size: 10pt;"><strong>Notes</strong></span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><sup>1</sup>Jean-Claude Paye, <i>La fin de l’État de droit. De l’état d’exception à la dictature, </i>La Dispute, Paris 2004 et « Pas de droit en Etat d’urgence »,<i> Libération, </i>le<i> 18 mars 2004, </i><a href="https://www.liberation.fr/tribune/2004/03/18/pas-de-droit-en-etat-d-urgence_472895">https://www.liberation.fr/tribune/2004/03/18/pas-de-droit-en-etat-d-urgence_472895</a><span class="Apple-converted-space"> </span></span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><sup>2</sup>Jean-Claude Paye, « Royaume Uni, menaces sur l’<i>Habes-corpus </i>»,<i> Le Monde</i>, le 13 avril 2005<i>, </i> <a href="https://www.lemonde.fr/idees/article/2005/04/13/royaume-uni-menaces-sur-l-habeas-corpus-par-jean-claude-paye_638494_3232.html">https://www.lemonde.fr/idees/article/2005/04/13/royaume-uni-menaces-sur-l-habeas-corpus-par-jean-claude-paye_638494_3232.html</a> et « Le modèle anglais », Université de Caen Normandie, <i>CRDF, n</i><i>o</i><i> </i><i>6</i>, 2007, p. 71-8 <a href="https://www.unicaen.fr/puc/html/ecrire/revues/crdf/crdf6/crdf0606paye.pdf">https://www.unicaen.fr/puc/html/ecrire/revues/crdf/crdf6/crdf0606paye.pdf</a><span class="Apple-converted-space"> </span></span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><sup>3</sup>Jean-Daniel Causse, « Le christianisme et la violence des dieux obscurs, liens et écarts », AIEMPR, XVIIe congrès international, Religions et violence ?, Strasbourg, 2006, p.4.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><sup>4</sup>« Loi bioéthique : l’Assemblée adopte le projet de loi en deuxième lecture », <i>Le Monde avec AFP, </i>le 1ier août 2020,</span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><a href="https://www.lemonde.fr/societe/article/2020/08/01/loi-bioethique-l-assemblee-adopte-le-projet-de-loi-en-deuxieme-lecture_6047874_3224.html"> https://www.lemonde.fr/societe/article/2020/08/01/loi-bioethique-l-assemblee-adopte-le-projet-de-loi-en-deuxieme-lecture_6047874_3224.html</a><span class="Apple-converted-space"> </span></span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><sup>5</sup>La forclusion désigne le “<i>défaut d’inscription dans l’inconscient de l’épreuve normative de la castration</i>” . Dans la psychose la castration est rejetée par le moi qui se<span class="Apple-converted-space">  </span>comporte comme si elle n’était jamais advenue,<span class="Apple-converted-space">  </span>NASIO, J.-D., (1988), <i>Enseignement de 7 concepts cruciaux de la psychanalyse</i>. Paris, Payot, 1992, p. 223.<span class="Apple-converted-space"> </span></span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><sup>6</sup>Serge Baudro, <a href="https://www.dictionnaire-juridique.com/definition/forclusion.php">https://www.dictionnaire-juridique.com/definition/forclusion.php</a><span class="Apple-converted-space"> </span></span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><sup>7</sup>Solal Rabinovitch, « Enfermés dehors »,,<a href="http://epsf.fr/wp-content/uploads/2016/05/Solal_Enferme%C4%97s-dehors.pdf">http://epsf.fr/wp-content/uploads/2016/05/Solal_Enferme%C4%97s-dehors.pdf</a><span class="Apple-converted-space"> </span></span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><i><sup>8</sup></i><span class="Apple-converted-space"> </span>Forclusion du Nom du Père, ou échec de la métaphore paternelle, cela veut dire que le patient reste coincé dans une position d&rsquo;être le phallus imaginaire de la mère. Et il y est tellement identifié que cette position devient du réel pour lui.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><sup>9</sup> <i>Ibidem.</i></span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><sup>10</sup>La définition de la forclusion, carnets2psycho, <a href="https://carnets2psycho.net/dico/sens-de-forclusion.html">https://carnets2psycho.net/dico/sens-de-forclusion.html</a> <span class="Apple-converted-space"> </span></span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><sup>11</sup>Françoise Frontisi-Ducroux, <i>Du masque au visage, </i>Champs Flammarion, p.68.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><sup>12</sup>Françoise Frontisi-Ducroux<i>,Op.Cit.</i>, p.38.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><sup>13</sup>Dario Morales, « Le sujet sans visage », <i>Ecole de la Cause Freudienne</i>, <a href="https://www.causefreudienne.net/le-sujet-sans-visage/">https://www.causefreudienne.net/le-sujet-sans-visage/</a><span class="Apple-converted-space"> </span></span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><sup>14</sup><i>Ibidem,</i> <i>p.</i>215.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><sup>15</sup>Nicolas Thirion, « Pourquoi l’arrêté ministériel est illégal », <i>La Libre, </i>le 6 août 2020, <a href="https://www.lalibre.be/debats/opinions/pourquoi-l-arrete-ministeriel-covid-est-illegal-5f2bec38d8ad586219049846">https://www.lalibre.be/debats/opinions/pourquoi-l-arrete-ministeriel-covid-est-illegal-5f2bec38d8ad586219049846</a><span class="Apple-converted-space"> </span></span></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><sup>16</sup>L’avocat Me Brusa établit l’illégalité des amendes pour “non port du masque”, <i>Covidinfos.net, </i>le 24 juillet 2020, <a href="https://covidinfos.net/experts/lavocat-me-brusa-etablit-lillegalite-des-amendes-pour-non-port-du-masque-document-juridique-telechargeable/1297/">https://covidinfos.net/experts/lavocat-me-brusa-etablit-lillegalite-des-amendes-pour-non-port-du-masque-document-juridique-telechargeable/1297/</a><span class="Apple-converted-space"> </span></span></p>
<p style="text-align: justify;"><strong>Jean-Claude Paye</strong> et <strong>Tülay Umay</strong> sont sociologues.</p>
<div>
<div class="copyright">La source originale de cet article est Mondialisation.ca</div>
<div class="copyright">Copyright © <a href="https://www.mondialisation.ca/author/jean-claude-paye" title="Articles par Jean-Claude Paye">Jean-Claude Paye</a> et <a href="https://www.mondialisation.ca/author/t-lay-umay" title="Articles par Tülay Umay">Tülay Umay</a>, Mondialisation.ca, 2020</div>
<hr>
<p></p>
</div> </div>
</div>

<div data-widget-id="rel_89-2" style="margin-left: 5px;"></div>
<hr />

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="7359005150"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>



<div style="margin: 10px 0 10px 24px;">
<a href="https://store.globalresearch.ca">
<img src="https://www.globalresearch.ca/wp-content/themes/globalresearch/images/bannerShop.jpg" alt="SHOP GLOBAL RESEARCH" />
</a>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='Coronavirus: Une mutation anthropologique' st_url='https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='Coronavirus: Une mutation anthropologique' st_url='https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='Coronavirus: Une mutation anthropologique' st_url='https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374' displayText='twitter'></span>
<span class='st_email_hcount' st_title='Coronavirus: Une mutation anthropologique' st_url='https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374' displayText='email'></span>
<span class='st_plusone_hcount' st_title='Coronavirus: Une mutation anthropologique' st_url='https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='Coronavirus: Une mutation anthropologique' st_url='https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374' displayText='sharethis'></span>
</div>
</div>
<div id="articleAuthor">
<div class="authorName">
<span>Articles Par :</span>
<a href="https://www.mondialisation.ca/author/jean-claude-paye" title="Articles par Jean-Claude Paye">Jean-Claude Paye</a> et <a href="https://www.mondialisation.ca/author/t-lay-umay" title="Articles par Tülay Umay">Tülay Umay</a> </div>
</div>

<div class="nr_clear"></div>
<div id="disclaimer">
<p><b>Avis de non-responsabilité</b> : Les opinions exprimées dans cet article n'engagent que le ou les auteurs. Le Centre de recherche sur la mondialisation se dégage de toute responsabilité concernant le contenu de cet article et ne sera pas tenu responsable pour des erreurs ou informations incorrectes ou inexactes.</p>
<p>
Le Centre de recherche sur la mondialisation (CRM) accorde la permission de reproduire la version intégrale ou des extraits d'articles du site <a href="https://mondialisation.ca">Mondialisation.ca</a> sur des sites de médias alternatifs. La source de l'article, l'adresse url ainsi qu'un hyperlien vers l'article original du CRM doivent être indiqués. Une note de droit d'auteur (copyright) doit également être indiquée.
</p>
<p>
Pour publier des articles de <a href="https://mondialisation.ca">Mondialisation.ca</a> en format papier ou autre, y compris les sites Internet commerciaux, contactez: <a href="/cdn-cgi/l/email-protection#630e06070a0223040f0c01020f110610060211000b4d0002"><span class="__cf_email__" data-cfemail="69040c0d0008290e05060b08051b0c1a0c081b0a01470a08">[email&#160;protected]</span></a>
</p>
<p>
<a href="https://mondialisation.ca">Mondialisation.ca</a> contient du matériel protégé par le droit d'auteur, dont le détenteur n'a pas toujours autorisé l’utilisation. Nous mettons ce matériel à la disposition de nos lecteurs en vertu du principe "d'utilisation équitable", dans le but d'améliorer la compréhension des enjeux politiques, économiques et sociaux. Tout le matériel mis en ligne sur ce site est à but non lucratif. Il est mis à la disposition de tous ceux qui s'y intéressent dans le but de faire de la recherche ainsi qu'à des fins éducatives. Si vous désirez utiliser du matériel protégé par le droit d'auteur pour des raisons autres que "l'utilisation équitable", vous devez demander la permission au détenteur du droit d'auteur.
</p>
<p>Contact média: <a href="/cdn-cgi/l/email-protection#335e56575a5273545f5c51525f415640565241505b1d5052"><span class="__cf_email__" data-cfemail="264b43424f4766414a4944474a544355434754454e084547">[email&#160;protected]</span></a></p>

</div>
</div>
</div>
<div id="sidebar">
<div class="widget_dpe_fp_widget news-box" id="dpe_fp_widget-3"><h3>La Une</h3> <div class="latestnews">
<ul class="dpe-flexible-posts">
<li id="post-5648401" class="post-5648401 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-rafael-poch region-fr-asie theme-fr-crimes-contre-l-humanit theme-fr-guerre-usa-otan highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/hiroshima-lanniversaire-dune-lecon-que-lhumanite-na-pas-apprise/5648401">
<h4 class="title">Hiroshima, l’anniversaire d’une leçon que l’humanité n’a pas apprise</h4>
</a>
</li>
<li id="post-5648397" class="post-5648397 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile tag-emirats-arabes-unis tag-fr-tats-unis tag-israel author-philip-giraldi region-fr-tats-unis region-fr-moyen-orient theme-histoire-et-geopolitique highlighting-fr-news highlighting-fr-top-box highlighting-fr-top-region">
<a href="https://www.mondialisation.ca/les-emirats-arabes-unis-et-israel-se-donnent-la-main-une-bonne-nouvelle-pour-trump-mais-encore-de-mauvaises-nouvelles-pour-le-moyen-orient/5648397">
<h4 class="title">Les Émirats arabes unis et Israël se donnent la main: Une bonne nouvelle pour Trump, mais encore de mauvaises nouvelles pour le Moyen-Orient</h4>
</a>
</li>
<li id="post-5648374" class="post-5648374 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile author-jean-claude-paye author-t-lay-umay theme-fr-11-sept-guerre-au-terrorisme theme-fr-loi-et-justice indepthreport-covid-19 highlighting-fr-coverhome highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/coronavirus-une-mutation-anthropologique/5648374">
<h4 class="title">Coronavirus: Une mutation anthropologique</h4>
</a>
</li>
<li id="post-5648367" class="post-5648367 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-leslie-varenne region-fr-afrique-subsaharienne theme-histoire-et-geopolitique highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/cote-divoire-la-rue-seule-issue-pour-sortir-de-limpasse/5648367">
<h4 class="title">Côte d’Ivoire: la rue, seule issue pour sortir de l’impasse</h4>
</a>
</li>
<li id="post-5648363" class="post-5648363 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-bernard-la-scola author-candice-vacle theme-fr-science-et-m-decine indepthreport-covid-19 highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/le-port-du-masque-en-exterieur/5648363">
<h4 class="title">Le port du masque en extérieur</h4>
</a>
</li>
<li id="post-5648341" class="post-5648341 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile author-john-c-a-manley theme-fr-d-sinformation-m-diatique theme-fr-science-et-m-decine indepthreport-covid-19 highlighting-fr-highlight highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/la-protestation-contre-la-desinformation-a-propos-du-covid-19-et-lingenierie-sociale/5648341">
<h4 class="title">La protestation contre la désinformation à propos du COVID-19 et l’ingénierie sociale</h4>
</a>
</li>
<li id="post-5648321" class="post-5648321 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile author-peter-koenig region-fr-tats-unis region-fr-europe region-fr-russie-et-cei theme-fr-guerre-usa-otan theme-histoire-et-geopolitique theme-fr-services-de-renseignements highlighting-fr-coverhome highlighting-fr-news highlighting-fr-top-box highlighting-fr-top-region">
<a href="https://www.mondialisation.ca/belarus-une-revolution-de-couleurs-dune-autre-nuance/5648321">
<h4 class="title">Bélarus &#8211; Une révolution de couleurs d&rsquo;une autre nuance?</h4>
</a>
</li>
<li id="post-5648324" class="post-5648324 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile-as author-et-al author-h-ealy author-m-mcevoy region-fr-tats-unis theme-fr-d-sinformation-m-diatique theme-fr-science-et-m-decine indepthreport-covid-19 highlighting-fr-highlight highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/covid-19-politiques-douteuses-regles-manipulees-de-collecte-et-de-communication-des-donnees-le-retour-a-lecole-est-il-sans-risque-pour-les-eleves/5648324">
<h4 class="title">Covid-19: Politiques douteuses, règles manipulées de collecte et de communication des données. Le retour à l&rsquo;école est-il sans risque pour les élèves?</h4>
</a>
</li>
<li id="post-5648328" class="post-5648328 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-bachar-al-assad region-fr-moyen-orient theme-fr-guerre-usa-otan theme-histoire-et-geopolitique theme-fr-loi-et-justice indepthreport-fr-la-palestine highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/bachar-al-assad-la-palestine-reste-notre-cause-et-le-golan-reste-dans-le-coeur-de-tout-syrien-honnete/5648328">
<h4 class="title">Bachar al-Assad: &laquo;&nbsp;La Palestine reste notre cause et le Golan reste dans le cœur de tout Syrien honnête&nbsp;&raquo;</h4>
</a>
</li>
<li id="post-5648303" class="post-5648303 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile author-pascal-sacre theme-fr-d-sinformation-m-diatique theme-fr-science-et-m-decine highlighting-fr-coverhome highlighting-fr-news highlighting-fr-ticker highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/covid-19-qui-est-complotiste/5648303">
<h4 class="title">COVID-19: qui est complotiste?</h4>
</a>
</li>
<li id="post-5648299" class="post-5648299 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-fcei region-fr-canada theme-fr-crise-conomique-mondiale highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/la-frustration-augmente-chez-les-pme-qui-tombent-entre-les-mailles-du-filet-des-programmes-federaux-des-correctifs-importants-sont-demandes/5648299">
<h4 class="title">La frustration augmente chez les PME qui tombent entre les mailles du filet des programmes fédéraux : des correctifs importants sont demandés</h4>
</a>
</li>
<li id="post-5648289" class="post-5648289 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-matthew-ehret theme-fr-crise-conomique-mondiale theme-fr-services-de-renseignements highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/la-grande-arnaque-de-la-reinitialisation-par-le-gang-de-davos/5648289">
<h4 class="title">La grande arnaque de la réinitialisation par le gang de Davos</h4>
</a>
</li>
<li id="post-5648284" class="post-5648284 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-andrew-korybko region-fr-asie region-fr-tats-unis region-fr-canada theme-fr-guerre-usa-otan theme-fr-services-de-renseignements theme-fr-transnationales highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/connivence-etats-unis-canada-et-hsbc-contre-huawei-un-cas-decole-de-guerre-hybride/5648284">
<h4 class="title">Connivence États-Unis, Canada et HSBC contre Huawei: un cas d’école de guerre hybride</h4>
</a>
</li>
<li id="post-5648277" class="post-5648277 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-chems-eddine-chitour region-fr-moyen-orient theme-fr-histoire-soci-t-et-culture indepthreport-fr-le-maghreb highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/algerie-le-professeur-grangaud-tire-sa-reverence-hommage-a-un-juste/5648277">
<h4 class="title">Algérie &#8211; Le professeur Grangaud tire sa révérence: Hommage à un Juste</h4>
</a>
</li>
<li id="post-5648270" class="post-5648270 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-alexis-cosette-trudel theme-fr-d-sinformation-m-diatique indepthreport-covid-19 highlighting-fr-news highlighting-fr-top-box highlighting-fr-videos">
<a href="https://www.mondialisation.ca/video-covid-19-le-peuple-fait-trembler-lestablishment/5648270">
<h4 class="title">VIDÉO- COVID-19: Le peuple fait trembler l&rsquo;establishment</h4>
</a>
</li>
</ul>
</div>
<div class="ltnbutton">
<a href="/fr-latest-news-and-top-stories/" style="float:right;">Tous les articles</a>
</div>
</div><div class="widget_search " id="search-2"><h3>Search</h3>
<div style="display: block;" id="nSearch" class="search-form">
<form action="/recherche">
<input type="text" name="q" size="40" class="text" />
<input type="submit" value="go" class="submit" />
</form>
</div>
</div><div class="widget_text " id="text-12"><h3>Suivre Mondialisation.ca</h3> <div class="fb-like-box" data-href="https://www.facebook.com/pages/Mondialisationca/148564318542045" data-width="267" data-height="90" data-show-faces="false" data-stream="false" data-header="false" style="margin-bottom: 15px;"></div> </div><div class="widget_accordion_nav_menu " id="accordion_nav_menu-4"><ul id="side-accordion" class="accordion"><li id="menu-item-5302230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302230 no-child"><a href="https://www.mondialisation.ca/nouvelles" class="opener"><span><em>Actualités</em></span></a></li>
<li id="menu-item-5302231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302231 no-child"><a href="https://www.mondialisation.ca/plus-populaires" class="opener"><span><em>Les plus partagés</em></span></a></li>
<li id="menu-item-5302279" class="clip menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302279"><a href="/" class="opener"><span><em>Régions</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302232" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302232"><a href="https://www.mondialisation.ca/region/fr-tats-unis">États-Unis</a></li>
<li id="menu-item-5302233" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302233"><a href="https://www.mondialisation.ca/region/fr-canada">Le Canada</a></li>
<li id="menu-item-5302234" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302234"><a href="https://www.mondialisation.ca/region/fr-am-rique-latine-cara-be">Amérique latine &#038; Caraïbe</a></li>
<li id="menu-item-5302235" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302235"><a href="https://www.mondialisation.ca/region/fr-europe">L&rsquo;Europe</a></li>
<li id="menu-item-5302236" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302236"><a href="https://www.mondialisation.ca/region/fr-afrique-subsaharienne">Afrique subsaharienne</a></li>
<li id="menu-item-5302237" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302237"><a href="https://www.mondialisation.ca/region/fr-moyen-orient">Moyen-Orient et Afrique du Nord</a></li>
<li id="menu-item-5302238" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302238"><a href="https://www.mondialisation.ca/region/fr-russie-et-cei">Russie et CEI</a></li>
<li id="menu-item-5302239" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302239"><a href="https://www.mondialisation.ca/region/fr-asie">Asie</a></li>
<li id="menu-item-5302240" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302240"><a href="https://www.mondialisation.ca/region/fr-oc-anie">Océanie</a></li>
</ul></div>
</li>
<li id="menu-item-5302280" class="list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302280"><a href="/" class="opener"><span><em>Thèmes</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302241" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302241"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">11-Septembre et terrorisme</a></li>
<li id="menu-item-5447097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5447097"><a href="https://www.mondialisation.ca/theme/fr-guerre-usa-otan">Guerre USA OTAN</a></li>
<li id="menu-item-5302242" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302242"><a href="https://www.mondialisation.ca/theme/fr-biotechnologie-et-ogm">Biotechnologie et OGM</a></li>
<li id="menu-item-5302243" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302243"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes contre l&rsquo;humanité</a></li>
<li id="menu-item-5302244" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302244"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire, société et culture</a></li>
<li id="menu-item-5302245" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302245"><a href="https://www.mondialisation.ca/theme/fr-environnement">Environnement</a></li>
<li id="menu-item-5302246" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302246"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Loi et Justice</a></li>
<li id="menu-item-5302247" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302247"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Désinformation médiatique</a></li>
<li id="menu-item-5302248" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302248"><a href="https://www.mondialisation.ca/theme/fr-politique-et-religion">Politique et religion</a></li>
<li id="menu-item-5302249" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302249"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science et médecine</a></li>
<li id="menu-item-5302250" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302250"><a href="https://www.mondialisation.ca/theme/fr-nations-unies">Nations Unies</a></li>
<li id="menu-item-5302251" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302251"><a href="https://www.mondialisation.ca/theme/fr-droits-des-femmes">Droits des femmes</a></li>
</ul></div>
</li>
<li id="menu-item-5302281" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302281"><a href="/" class="opener"><span><em>Analyses</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302282" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302282"><a href="https://www.mondialisation.ca/indepthreport/fr-afghanistan">AFGHANISTAN</a></li>
<li id="menu-item-5302283" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302283"><a href="https://www.mondialisation.ca/indepthreport/fr-lections-en-europe">Élections en Europe</a></li>
<li id="menu-item-5302284" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302284"><a href="https://www.mondialisation.ca/indepthreport/fr-lections-usa">Élections USA</a></li>
<li id="menu-item-5302285" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302285"><a href="https://www.mondialisation.ca/indepthreport/fr-grippe-h1n1">Grippe H1N1</a></li>
<li id="menu-item-5302286" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302286"><a href="https://www.mondialisation.ca/indepthreport/fr-haiti">HAITI</a></li>
<li id="menu-item-5302287" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302287"><a href="https://www.mondialisation.ca/indepthreport/fr-irak">IRAK</a></li>
<li id="menu-item-5302288" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302288"><a href="https://www.mondialisation.ca/indepthreport/fr-l-arctique">L&rsquo;ARCTIQUE</a></li>
<li id="menu-item-5302289" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302289"><a href="https://www.mondialisation.ca/indepthreport/fr-l-iran">L&rsquo;IRAN</a></li>
<li id="menu-item-5302290" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302290"><a href="https://www.mondialisation.ca/indepthreport/fr-la-palestine">LA PALESTINE</a></li>
<li id="menu-item-5302291" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302291"><a href="https://www.mondialisation.ca/indepthreport/fr-le-maghreb">LE MAGHREB</a></li>
<li id="menu-item-5302292" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302292"><a href="https://www.mondialisation.ca/indepthreport/fr-le-qu-bec">LE QUÉBEC</a></li>
<li id="menu-item-5302293" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302293"><a href="https://www.mondialisation.ca/indepthreport/fr-le-printemps-arabe">Le «Printemps arabe»</a></li>
<li id="menu-item-5302294" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302294"><a href="https://www.mondialisation.ca/indepthreport/fr-le-printemps-rable">Le «Printemps érable»</a></li>
<li id="menu-item-5302295" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302295"><a href="https://www.mondialisation.ca/indepthreport/fr-les-balkans">LES BALKANS</a></li>
<li id="menu-item-5302296" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302296"><a href="https://www.mondialisation.ca/indepthreport/fr-nucl-aire-guerre-et-nergie">Nucléaire (guerre et énergie)</a></li>
<li id="menu-item-5302297" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302297"><a href="https://www.mondialisation.ca/indepthreport/fr-plan-nord">PLAN NORD</a></li>
<li id="menu-item-5302298" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302298"><a href="https://www.mondialisation.ca/indepthreport/fr-syrie">SYRIE</a></li>
<li id="menu-item-5302299" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302299"><a href="https://www.mondialisation.ca/indepthreport/fr-tsunami">Tsunami</a></li>
</ul></div>
</li>
</ul></div><div class="widget_text btn-donate" id="text-13"> <a href="https://store.globalresearch.ca/donate/"><span>Faire un don maintenant</span></a> </div><div class="widget_text " id="text-14"> <style>
img {
    border: 1px solid #eee;
}
</style>
<center>
<a href="https://store.globalresearch.ca/store/mondialisation-de-la-pauvret%C3%A9-et-nouvel-ordre-mondial/"><img src="https://store.globalresearch.ca/store/images/371/mondialisation+de+la+pauvrete.jpg/" alt="globalresearch.ca  books mondialisation de la pauvrete" width="155" height="240" border="1" align="middle" /></a>
</center>
<br> </div><div class="widget_text " id="text-15"> <center>
<a href="https://store.globalresearch.ca/store/guerre-et-mondialisation-la-v%C3%A9rit%C3%A9-derri%C3%A8re-le-11-septembre/"><img src="https://store.globalresearch.ca/store/images/380/Guerre+et+mondialisation.jpg/" alt="globalresearch.ca  books Guerre et mondialisation" width="155" height="240" align="middle" /></a>
</center>
<br> </div><div class="widget_text social-networks" id="text-16"> <ul>
<li class="youtube"><a href="https://www.youtube.com/user/MondialisationTV">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRM_CRG">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/pages/Mondialisationca/148564318542045">facebook</a></li>
<li class="rss"><a href="/feed">rss</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="main-b"></div>
</div>
<div id="footer">
<div class="aside">
<div class="widget_nav_menu leftfooter"><div class="menu-footerleftnav-fr-container"><ul id="menu-footerleftnav-fr" class="menu"><li id="menu-item-5302252" class="menu-item menu-item-type-taxonomy menu-item-object-highlighting current-post-ancestor active current-post-parent menu-item-5302252"><a href="https://www.mondialisation.ca/highlighting/fr-news">Actualités</a></li>
<li id="menu-item-5302277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302277"><a href="https://www.mondialisation.ca/liste-des-pays">Liste des pays</a></li>
<li id="menu-item-5302253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302253"><a href="https://www.mondialisation.ca/liste-des-pays">Liste des pays</a></li>
<li id="menu-item-5302278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302278"><a href="https://www.mondialisation.ca/auteurs">Auteurs</a></li>
<li id="menu-item-5302254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302254"><a href="https://www.mondialisation.ca/auteurs">Auteurs</a></li>
<li id="menu-item-5302255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302255"><a href="https://www.mondialisation.ca/plus-populaires">Les plus partagés</a></li>
<li id="menu-item-5302256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302256"><a href="https://www.mondialisation.ca/liens">Liens</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302257"><a href="https://www.mondialisation.ca/contactez-nous">Contactez-nous</a></li>
</ul></div></div> </div>
<div class="container">
<div class="column-wrap">
<div class="menuHeaders">
<div class="title1">Thèmes</div>
<div class="title2">Régions</div>
</div>
<div class="column widget_nav_menu "><div class="menu-footermenu2-fr-container"><ul id="menu-footermenu2-fr" class="menu"><li id="menu-item-5302258" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302258"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes contre l&rsquo;humanité</a></li>
<li id="menu-item-5302259" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302259"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Loi et Justice</a></li>
<li id="menu-item-5302260" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302260"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire, société et culture</a></li>
<li id="menu-item-5302261" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302261"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">11-Septembre et terrorisme</a></li>
<li id="menu-item-5302262" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302262"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Désinformation médiatique</a></li>
</ul></div></div><div class="column widget_nav_menu "><div class="menu-footermenu3-fr-container"><ul id="menu-footermenu3-fr" class="menu"><li id="menu-item-5302263" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302263"><a href="https://www.mondialisation.ca/theme/fr-politique-et-religion">Politique et religion</a></li>
<li id="menu-item-5302264" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302264"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science et médecine</a></li>
<li id="menu-item-5302265" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302265"><a href="https://www.mondialisation.ca/theme/fr-nations-unies">Nations Unies</a></li>
<li id="menu-item-5302266" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302266"><a href="https://www.mondialisation.ca/theme/fr-droits-des-femmes">Droits des femmes</a></li>
</ul></div></div> </div>

<div class="text-container">
<strong class="footer-logo fr"><a href="/">Centre de recherche sur la mondialisation</a></strong>
<a class="privacy" href="/vie-privee/">Vie privée</a>
<span class="copy">Copyright &copy; 2005-2020 <a href="https://www.mondialisation.ca">Mondialisation.ca</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.getElementById('NLform').onsubmit = function() {
  window.location = '/newsletter/';
}
</script>
<script src="https://magnetapi.klangoo.com/w/Widgets_89.js" type="text/javascript" async></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202034'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'140147498',post:'5648374',tz:'0',srv:'www.mondialisation.ca'} ]);
	_stq.push([ 'clickTrackerInit', '140147498', '5648374' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #013f87;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.mondialisation.ca/vie-privee" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politique de confidentialité</a>
</div>
</div> </body>
</html>
