<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head>
<title>Des manifestations sont organisées contre l&rsquo;éviction imminente de Julian Assange de l&rsquo;ambassade de l&rsquo;Équateur à Londres  |  Mondialisation - Centre de Recherche sur la Mondialisation</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="googlebot" content="index,noarchive,follow,noodp" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.mondialisation.ca/wp-content/themes/globalresearch/all.css?t=002" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.mondialisation.ca/wp-content/themes/globalresearch/style.css?t=001" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.globalresearch.ca/favicon2.ico">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mondialisation.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css' href='https://www.mondialisation.ca/wp-content/plugins/share-this/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.mondialisation.ca/wp-content/plugins/jetpack_disable/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css' href='https://www.mondialisation.ca/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type="text/javascript">var tern_wp_root = "https://www.mondialisation.ca";</script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mondialisation.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mondialisation.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mondialisation.ca/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Au delà du cynisme : les USA avancent à tâtons vers le château de Kafka' href='https://www.mondialisation.ca/au-dela-du-cynisme-lamerique-avance-a-tatons-vers-le-chateau-de-kafka/5626806' />
<link rel='next' title='Les médias et #MeToo font le silence sur les viols d’immigrés détenus aux USA' href='https://www.mondialisation.ca/les-medias-et-metoo-font-le-silence-sur-les-viols-dimmigres-detenus-aux-usa/5626815' />
<link rel="canonical" href="https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813" />
<link rel='shortlink' href='https://wp.me/p9u2Lw-nBN3' />
<link rel="alternate" type="application/json+oembed" href="https://www.mondialisation.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondialisation.ca%2Fdes-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres%2F5626813" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mondialisation.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondialisation.ca%2Fdes-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres%2F5626813&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.9bffc2a3-d7c6-4a77-b502-4dabc8559ee3'});var st_type='wordpress3.4.1';</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813/amp" /><link rel="icon" href="https://www.mondialisation.ca/wp-content/uploads/2017/04/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.mondialisation.ca/wp-content/uploads/2017/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mondialisation.ca/wp-content/uploads/2017/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.mondialisation.ca/wp-content/uploads/2017/04/favicon.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(51,102,153,.88);}</style>
<script type="text/javascript" src="https://www.mondialisation.ca/wp-content/themes/globalresearch/js/jquery.main.js"></script>
<script type="text/javascript" src="https://www.mondialisation.ca/wp-content/themes/globalresearch/js/gr.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9062277-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link rel="canonical" href="https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813" />

<meta itemprop="identifier" content="5626813" />
<meta itemprop="pageType" content="article" />
<meta itemprop="url" content="https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813" />
<meta itemprop="datePublished" content="23 juillet 2018" />
<meta itemprop="dateModified" content="23 juillet 2018" />
<meta itemprop="author" content="James Cogan" />
<meta itemprop="thumbnailUrl" content="https://www.mondialisation.ca/wp-content/uploads/2018/05/J.-Assange.png" />
<meta itemprop="inLanguage" content="fr" />

</head>
<body>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="monditopbar">
<div class="monditopnav">
<div class="monditoplinksleft">
<div class="nav-holder-fr"><div style="margin-bottom:5px;"><ul id="nav-fr-top"><li id="menu-item-5302224" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-5302224"><a href="https://www.mondialisation.ca/accueil">Accueil</a></li>
<li id="menu-item-5302225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302225"><a href="https://www.mondialisation.ca/a-propos">A propos</a></li>
<li id="menu-item-5302227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302227"><a href="https://store.globalresearch.ca/devenez-membre/">Membres</a></li>
<li id="menu-item-5302228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302228"><a href="https://store.globalresearch.ca/">Boutique</a></li>
<li id="menu-item-5302257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302257"><a href="https://www.mondialisation.ca/contactez-nous">Contactez-nous</a></li>
</ul></div><div></div></div> </div>
<div class="monditoplinksright">
<div class="nav-holder-fr"><div style="margin-bottom:5px;"><ul id="nav-fr-top"><li id="menu-item-5449240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449240"><a href="https://www.mondialisation.ca/region/fr-tats-unis">États-Unis</a></li>
<li id="menu-item-5449241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449241"><a href="https://www.mondialisation.ca/region/fr-canada">Canada</a></li>
<li id="menu-item-5449242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449242"><a href="https://www.mondialisation.ca/region/fr-am-rique-latine-cara-be">Amérique Latine</a></li>
<li id="menu-item-5449244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449244"><a href="https://www.mondialisation.ca/region/fr-afrique-subsaharienne">Afrique</a></li>
<li id="menu-item-5449245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449245"><a href="https://www.mondialisation.ca/region/fr-moyen-orient">Moyen-Orient</a></li>
<li id="menu-item-5449243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449243"><a href="https://www.mondialisation.ca/region/fr-europe">Europe</a></li>
<li id="menu-item-5449246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449246"><a href="https://www.mondialisation.ca/region/fr-russie-et-cei">Russie</a></li>
<li id="menu-item-5449247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449247"><a href="https://www.mondialisation.ca/region/fr-asie">Asie</a></li>
<li id="menu-item-5449248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449248"><a href="https://www.mondialisation.ca/region/fr-oc-anie">Océanie</a></li>
</ul></div><div></div></div>
</div>
</div>
</div>

<div id="wrapper">
<div class="w1">
<div class="w2">
<div class="language-holder" style="text-align: right;width: 260px;">
<div id="languages">
<p>Our site in English: <a href="https://www.globalresearch.ca/">globalresearch.ca</a></p>
<ul>
<li><a href="https://www.globalresearch.ca/category/italiano/">Italiano</a></li>
<li><a href="https://www.globalresearch.ca/category/deutsch/">Deutsch</a></li>
<li><a href="https://www.globalresearch.ca/category/portugues/">Português</a></li>
<li><a href="https://www.globalresearch.ca/category/srpski/">srpski</a></li>
<li><a href="https://www.globalresearch.ca/category/arabic">العربية</a></li>
</ul>
<br />
<a href="https://www.globalizacion.ca" title="Globalizacion.ca" target="_blank">Globalizacion</a> | <a href="https://asia-pacificresearch.com" title="Asia-Pacific Research" target="_blank">Asia-Pacific Research</a>
</div>
</div>

<div id="header">
<h1 class="logo_fr"><a href="https://www.mondialisation.ca" title="Mondialisation">>Mondialisation.ca</a></h1>
<div class="headerright">
<div class="authorsearch">
<form action="/auteurs">
<input type="text" name="query" value="Recherche Auteurs..." onfocus=" if (this.value == 'Recherche Auteurs...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Recherche Auteurs...';} " />
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="searchbox">

<form action="/recherche">
<input type="text" name="q" value="Recherche..." onfocus=" if (this.value == 'Recherche...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Recherche...';} ">
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="newsletter">
<form id="NLform" action="//mondialisation.us12.list-manage.com/subscribe/post?u=1a2379d87a5247e17c423243a&amp;id=b3fef17195" method="post" name="ccoptin" target="_blank">
<input type="text" value="Infolettre, Votre Courriel" name="EMAIL" class="emailinput" id="mce-EMAIL" onfocus="if(this.value=='Infolettre, Votre Courriel')this.value=''" onblur="if(this.value=='')this.value='Infolettre, Votre Courriel'">
<input type="image" src="//www.globalresearch.ca/images/submit-icon.jpg" name="go" value="GO" /> <input type="hidden" name="llr" value="o8b4necab" /><input type="hidden" name="m" value="1101807978350" /><input type="hidden" name="p" value="oi" />

</form>
</div>
<div class="social-networks-fr">
<ul>
<li class="grtv"><a href="http://tv.globalresearch.ca/" title="Global Research TV" target="_blank">grtv</a></li>
<li class="youtube"><a href="https://www.youtube.com/user/MondialisationTV">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRM_CRG">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/pages/Mondialisationca/148564318542045">facebook</a></li>
<li class="rss"><a href="https://www.mondialisation.ca/feed">rss</a></li>
</ul>
</div>
</div>
</div>


<div id="main">

<div id="mondinavbar">
<div class="nav-holder-fr"><div class="c" style="margin-bottom:5px;"><ul id="nav-fr"><li id="menu-item-5449500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449500"><a href="https://www.mondialisation.ca/theme/fr-guerre-usa-otan">Guerre USA-OTAN</a></li>
<li id="menu-item-5450481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450481"><a href="https://www.mondialisation.ca/theme/fr-crise-conomique-mondiale">Économie</a></li>
<li id="menu-item-5450482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450482"><a href="https://www.mondialisation.ca/theme/fr-droits-humains-et-tat-policier">État Policier</a></li>
<li id="menu-item-5450483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450483"><a href="https://www.mondialisation.ca/theme/fr-environnement">Environnement</a></li>
<li id="menu-item-5450484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450484"><a href="https://www.mondialisation.ca/theme/fr-pauvret-et-in-galit-s-sociales">Pauvreté</a></li>
<li id="menu-item-5450487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450487"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Médias</a></li>
<li id="menu-item-5450488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450488"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Justice</a></li>
<li id="menu-item-5450489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450489"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">9/11</a></li>
<li id="menu-item-5450490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450490"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes de Guerre</a></li>
<li id="menu-item-5450492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450492"><a href="https://www.mondialisation.ca/theme/fr-militarisation">Militarisation</a></li>
<li id="menu-item-5450493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450493"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire</a></li>
<li id="menu-item-5450494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450494"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science</a></li>
</ul></div><div class="r"></div></div> </div>

<div class="main-t"></div>
<div class="main-c">
<div class="main-content">
<div id="content">




<div id="singleArticle">
<div class="post" id="post-5626813">
<div class="title">
<h2 itemprop="headline">Des manifestations sont organisées contre l&rsquo;éviction imminente de Julian Assange de l&rsquo;ambassade de l&rsquo;Équateur à Londres</h2>
<div class="meta">
<div class="post-info">
<div class="author">Par <a href="https://www.mondialisation.ca/author/james-cogan" title="Articles par James Cogan">James Cogan</a></div>
<div class="grDate">Mondialisation.ca, 23 juillet 2018</div>
<div class="sourceDate"> <a href="https://www.wsws.org/fr/articles/2018/07/23/asge-j23.html" target="_blank">wsws.org</a></div>
</div>
<div class="catAndTag">
<div class="cats">Région : <a href="https://www.mondialisation.ca/region/fr-europe" rel="tag">L'Europe</a></div>
<div class="cats">Thème: <a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique" rel="tag">Désinformation médiatique</a>, <a href="https://www.mondialisation.ca/theme/fr-loi-et-justice" rel="tag">Loi et Justice</a></div>
</div>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='Des manifestations sont organisées contre l&rsquo;éviction imminente de Julian Assange de l&rsquo;ambassade de l&rsquo;Équateur à Londres' st_url='https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='Des manifestations sont organisées contre l&rsquo;éviction imminente de Julian Assange de l&rsquo;ambassade de l&rsquo;Équateur à Londres' st_url='https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='Des manifestations sont organisées contre l&rsquo;éviction imminente de Julian Assange de l&rsquo;ambassade de l&rsquo;Équateur à Londres' st_url='https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813' displayText='twitter'></span>
<span class='st_email_hcount' st_title='Des manifestations sont organisées contre l&rsquo;éviction imminente de Julian Assange de l&rsquo;ambassade de l&rsquo;Équateur à Londres' st_url='https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813' displayText='email'></span>
<span class='st_plusone_hcount' st_title='Des manifestations sont organisées contre l&rsquo;éviction imminente de Julian Assange de l&rsquo;ambassade de l&rsquo;Équateur à Londres' st_url='https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='Des manifestations sont organisées contre l&rsquo;éviction imminente de Julian Assange de l&rsquo;ambassade de l&rsquo;Équateur à Londres' st_url='https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813' displayText='sharethis'></span>
</div>
</div>
</div>
<div itemprop="articleBody" class="content">
<div class="postThumbnail"> 
<img width="400" height="532" src="https://www.mondialisation.ca/wp-content/uploads/2018/05/J.-Assange-400x532.png" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" srcset="https://www.mondialisation.ca/wp-content/uploads/2018/05/J.-Assange-400x532.png 400w, https://www.mondialisation.ca/wp-content/uploads/2018/05/J.-Assange-225x300.png 225w, https://www.mondialisation.ca/wp-content/uploads/2018/05/J.-Assange.png 481w" sizes="(max-width: 400px) 100vw, 400px" /> 
</div>
<p>Des manifestations sont organisées à Londres et à l&rsquo;étranger en réponse à des sources crédibles affirmant que le gouvernement équatorien est sur le point de mettre un terme à l&rsquo;asile politique accordé à Julian Assange, le rédacteur en chef de WikiLeaks, et de le remettre à la police britannique.</p>
<p><em>Anonymous Scandinavia</em>, un compte twitter censé être étroitement lié à WikiLeaks, a publié une vidéo annonçant une «Condition rouge» et déclarant que la «situation est critique».</p>
<p>Cela fait suite à un tweet du 20 juillet par la rédactrice de <em>Russia Today</em>, Margarita Simonyan, qui a déclaré: «Mes sources disent qu&rsquo;Assange sera remis aux autorités britanniques dans les semaines ou les jours à venir&#8230;»</p>
<p>Dans un long article publié par l&rsquo;<em>Intercept</em> le 21 juillet, le journaliste Glenn Greenwald a indiqué qu&rsquo;il avait aussi une source proche du ministère équatorien des Affaires étrangères et du bureau du président qui avait confirmé que Julian Assange serait expulsé de l&rsquo;ambassade «dès cette semaine».</p>
<p>La manifestation à Londres aura lieu le lundi 23 juillet à 10 heures à l&rsquo;ambassade d&rsquo;Équateur. Des manifestations dans d&rsquo;autres villes ont été convoquées dans les ambassades et les consulats américains, le lendemain de l&rsquo;expulsion d&rsquo;Assange. Des rassemblements sont organisés jusqu&rsquo;à présent à Melbourne, en Australie; Wellington, Nouvelle-Zélande; Paris; et Los Angeles. <a href="https://classconscious.org/2018/07/20/call-out-for-international-emergency-actions-if-assange-is-forced-from-embassy/">Cliquez ici</a> pour plus de détails</p>
<p>Le WSWS approuve toute action de protestation contre la persécution de Julian Assange et exhorte ses lecteurs à participer.</p>
<p>Le président de l&rsquo;Équateur, Lenín Moreno, est arrivé à Londres le 21 juillet pour prononcer le discours d&rsquo;ouverture du Sommet mondial sur le handicap de 2018. Greenwald a fait savoir dans l&rsquo;<em>Intercept</em>: «Le but caché et réel du voyage du président est de rencontrer les responsables britanniques pour finaliser un accord selon lequel l&rsquo;Équateur retirera l’asile qui protège Julian Assange, en place depuis 2012, l’expulsera de l&rsquo;ambassade équatorienne à Londres, puis remettra le fondateur de WikiLeaks aux autorités britanniques».</p>
<p>Assange a obtenu l&rsquo;asile politique de l&rsquo;Équateur dans son ambassade en 2012 après que ses appels juridiques contre l&rsquo;extradition en Suède, pour répondre aux «questions» sur les allégations fabriquées d&rsquo;agression sexuelle, aient été rejetés par les tribunaux britanniques. Assange craignait légitimement d&rsquo;être rapidement extradé de Suède vers les États-Unis pour faire face à des accusations liées à la publication par WikiLeaks de fuites qui exposaient les crimes de guerre américains et leurs intrigues diplomatiques à travers le monde.</p>
<p>Si Assange quitte l&rsquo;ambassade, il sera emprisonné par la Grande-Bretagne pour avoir enfreint ses conditions de remise en liberté et devra presque certainement faire face à une demande d&rsquo;extradition vers les États-Unis pour y être jugé en lien avec des accusations fabriquées d&rsquo;espionnage.</p>
<p>Sur les ordres du gouvernement Moreno, l&rsquo;ambassade équatorienne à Londres a privé Assange de toute communication externe, et de tout visiteur à part ses avocats, depuis le 28 mars.</p>
<p>Après six ans d&#8217;emprisonnement en raison de la menace d&rsquo;arrestation immédiate des Britanniques s&rsquo;il met le pied à l&rsquo;extérieur du petit bâtiment, la santé d&rsquo;Assange a été sérieusement compromise. La privation de communication est une immense pression psychologique sur lui pour le faire quitter l&rsquo;ambassade, et pour le réduire au silence tandis que des accusations frauduleuses imprègnent les médias américains et internationaux selon lesquelles WikiLeaks faisait partie d&rsquo;une infâme conspiration russe pour «interférer» dans l’élection présidentielle américaine de 2016.</p>
<p>Avant la visite de Moreno à Londres, son secrétaire national à la gestion politique, Paul Granda, a affirmé le 19 juillet qu &lsquo;«aucune réunion spécifique n&rsquo;est prévue sur Assange». Le même jour, le ministre équatorien des Affaires étrangères, Andres Teran, a affirmé que le gouvernement de Moreno n’est «pas en pourparlers avec les États-Unis» à propos du rédacteur en chef de WikiLeaks.</p>
<p>Ces déclarations n&rsquo;ont aucune crédibilité. Toutes les preuves, renforcées par le rapport de l’<em>Intercept</em>, conduisent à la conclusion inverse: une conspiration est bien avancée, impliquant les gouvernements américain, britannique, équatorien et australien, pour qu&rsquo;Assange soit traîné vers un procès-spectacle aux États-Unis.</p>
<p>Les agences de renseignement américaines sont déterminées à poursuivre Assange en tant qu&rsquo; «espion». La campagne pour l&rsquo;arrêter est devenue une «priorité» en avril 2017, après que WikiLeaks ait publié les «Vault 7» révélant que la CIA avait développé des logiciels malveillants afin de pirater les téléphones, les PC, les serveurs, les téléviseurs intelligents et les systèmes informatiques des véhicules partout dans le monde.</p>
<p>Le gouvernement de Moreno a trahi Assange dans le cadre de ses tentatives vénales, au nom de l&rsquo;élite économique équatorienne, de rétablir les relations économiques et politiques avec Washington. L&rsquo;ambassade de Londres a interrompu les communications d&rsquo;Assange juste un jour après des réunions de haut niveau en Équateur avec des représentants de la <em>US Southern Command</em>qui portaient sur le rétablissement de la coopération militaire entre les deux pays.</p>
<p>Moreno s&rsquo;entretiendra avec des personnalités du gouvernement conservateur de la Première ministre Theresa May au cours des prochains jours.</p>
<p>Les pourparlers entre le Royaume-Uni et l&rsquo;Équateur se dérouleront au milieu de l&rsquo;hystérie totale qui a envahi l&rsquo;establishment politique et médiatique américain, après la rencontre de Trump avec Vladimir Poutine à Helsinki cette semaine, au sujet de prétendues «ingérences» et «interférences» russes.</p>
<p>Au centre des allégations est la publication par WikiLeaks en juillet 2016 d&rsquo;une foule de courriels envoyés par le Comité National Démocratique (DNC), révélant que des fonctionnaires supposément impartiaux ont conspiré pour saper la campagne de Bernie Sanders contre Hillary Clinton dans les primaires du Parti Démocrate.</p>
<p>L&rsquo;information a enragé des millions de partisans de Sanders, en particulier des jeunes qui avaient voté pour le sénateur du Vermont en raison de ses prétentions à être un «socialiste démocratique» et à s&rsquo;opposer aux «milliardaires». Les hauts dirigeants du DNC ont été contraints de démissionner dans la disgrâce pour avoir tenté de manipuler les primaires à l&rsquo;avantage de Clinton.</p>
<p>L&rsquo;histoire, cependant, a depuis été réécrite par le Parti démocrate, les médias américains et les agences de renseignement américaines. Les fuites du DNC ont plutôt été transformées en «preuves» présumées d&rsquo;une tentative orchestrée par la Russie de manipuler l&rsquo;élection présidentielle de 2016 en faveur de Donald Trump. WikiLeaks et Assange sont maintenant accusés d&rsquo;être complices du régime Poutine.</p>
<p>Le 6 janvier 2017, l&rsquo;<em>Office of National Intelligence </em>des États-Unis a déclaré: «Nous évaluons avec une grande confiance que la GRU (direction générale des renseignements de l’État-Major des Forces Armées de la Fédération de Russie) a transmis à WikiLeaks les documents qu&rsquo;elle a acquis du DNC et de hauts responsables démocrates. Moscou a probablement choisi WikiLeaks en raison de sa réputation d&rsquo;authenticité dont elle se targue».</p>
<p>Les allégations de fausses nouvelles et d&rsquo;ingérences russes ont également été utilisées pour justifier la vaste campagne de censure des publications d&rsquo;opposition sur Internet, visant notamment WikiLeaks et le World Socialist Web Site. Au même moment, les affirmations de «l&rsquo;ingérence» de la Russie ont alimenté la frénésie des demandes de l&rsquo;establishment américain pour une confrontation économique et militaire accrue avec la Russie, menaçant de déclencher la guerre entre deux États dotés de l’arme nucléaire.</p>
<p>L&rsquo;allégation selon laquelle Assange est un «agent russe» est cruciale à la fois pour l&rsquo;atteinte à la liberté de parole et aux droits démocratiques, et pour les préparatifs de guerre.</p>
<p>Une organisation de médias ne peut pas être poursuivie pour avoir publié des fuites. Ainsi, en novembre 2010, le vice-président Joe Biden qualifia Assange de «terroriste high-tech». En avril 2017, le directeur de la CIA, Mike Pompeo, maintenant secrétaire d&rsquo;État, qualifia WikiLeaks d&rsquo; «agence de renseignement hostile».</p>
<p>Si Assange était accusé en tant qu&rsquo;espion russe, cela établirait un précédent de grande envergure. Les médias internationaux et les journalistes qui publient des informations divulguées pourraient être poursuivis sans avoir recours à aucune protection constitutionnelle et légale de la liberté d&rsquo;expression.</p>
<p>La calomnie voulant qu’Assange soit un outil russe sert des objectifs idéologiques précis. Elle a été récupéré internationalement par le milieu ex-libéral et pseudo-gauche dans les médias et l&rsquo;establishment politique pour s&rsquo;aligner avec l&rsquo;impérialisme américain, le Parti démocrate et les agences de renseignement américaines et justifier son refus de défendre WikiLeaks et les droits démocratiques.</p>
<p>La vérité est que, quelle que soit la source, WikiLeaks a publié des informations à la fois dignes d&rsquo;intérêt et clarifiant davantage le caractère corrompu, militariste et commercial du Parti démocrate et de sa candidate Clinton. Toute véritable organisation de médias qui aurait reçu de telles fuites les aurait publiées.</p>
<p>Le danger immense auquel Assange est confronté a été souligné le 20 juillet par des déclarations faites lors d&rsquo;une conférence de presse organisée par le ministre britannique des Affaires étrangères Jeremy Hunt et la ministre australienne des Affaires étrangères Julie Bishop, qui se trouvait en Grande-Bretagne pour des entretiens ministériels annuels.</p>
<p>Hunt a exulté: «Des accusations graves ont été portées contre lui [Assange] et nous voulons qu&rsquo;il fasse face à la justice pour ces accusations, mais nous sommes un pays de droit. À n&rsquo;importe quel moment, il est libre de sortir dans les rues de Knightsbridge et la police britannique lui réservera un accueil chaleureux».</p>
<p>Bishop a exprimé le mépris total des gouvernements australiens successifs pour les droits d&rsquo;un citoyen australien et d&rsquo;un journaliste persécuté par les États-Unis. Elle réagit indifféremment aux menaces de Hunt, lavant efficacement les mains de son gouvernement sur le sort d&rsquo;Assange. Elle a déclaré aux médias: «Nous comprenons qu&rsquo;il y a encore des sujets pour lesquels M. Assange est soumis à des procédures judiciaires britanniques, donc ce serait une question qui concerne les autorités et les agences britanniques».</p>
<p>En fait, les seules «accusations» auxquelles Assange est confronté en Grande-Bretagne découlent de la violation de la liberté sous caution lorsqu&rsquo;il a demandé l&rsquo;asile, une mesure nécessaire pour éviter le sinistre mandat de l&rsquo;extrader vers la Suède.</p>
<p>Aucune accusation n&rsquo;a jamais été portée par les procureurs suédois, qui ont finalement accepté de l&rsquo;interroger à Londres en décembre 2016. La Suède a abandonné l&rsquo;enquête bidon en avril 2017, mais les autorités britanniques et les tribunaux ont refusé d&rsquo;abandonner les présumées accusations de violation de la liberté sous caution, désormais caduques.</p>
<p>Les seules «accusations sérieuses» contre Assange sont probablement des accusations liées à l&rsquo;espionnage aux États-Unis, qui pourraient entraîner l&#8217;emprisonnement à vie ou même la peine de mort.</p>
<p>L’objectif de la persécution d&rsquo;Assange est de terroriser et d&rsquo;intimider les lanceurs d&rsquo;alerte et les médias indépendants pour qu&rsquo;ils restent silencieux sur les crimes de guerre et les intrigues impérialistes, les abus et la corruption des entreprises et les préparatifs de guerre menés par les États-Unis.</p>
<p>Tous les défenseurs de la liberté des médias et des droits démocratiques doivent intensifier la lutte pour exiger le droit inconditionnel de Julian Assange de quitter l&rsquo;ambassade de Londres et le Royaume-Uni et de retourner en Australie, s&rsquo;il le souhaite, avec une garantie contre l&rsquo;extradition.</p>
<p style="text-align: right;"><strong>James Cogan</strong></p>
<p>L’auteur recommande également :</p>
<p><a href="http://www.wsws.org/fr/articles/2018/06/15/cgan-j15.html">Le secrétaire national du PES Australie exige que le gouvernement australien agisse pour libérer Julian Assange</a></p>
<p>[15 juin 2018]</p>
<p><a href="http://www.wsws.org/fr/articles/2018/06/23/ecua-j23.html">Le ministre équatorien des affaires étrangères prévient que l’asile politique de Julian Assange « n’est pas pour toujours »</a></p>
<p>[23 juin 2018]</p>
<div>
<div class="copyright">La source originale de cet article est <a href="https://www.wsws.org/fr/articles/2018/07/23/asge-j23.html" target="_blank">wsws.org</a></div>
<div class="copyright">Copyright © <a href="https://www.mondialisation.ca/author/james-cogan" title="Articles par James Cogan">James Cogan</a>, <a href="https://www.wsws.org/fr/articles/2018/07/23/asge-j23.html" target="_blank">wsws.org</a>, 2018</div>
<hr>
<p></p>
</div> </div>
</div>

<div data-widget-id="rel_89-2" style="margin-left: 5px;"></div>
<hr />

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="7359005150"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>



<div style="margin: 10px 0 10px 24px;">
<a href="https://store.globalresearch.ca">
<img src="https://www.globalresearch.ca/wp-content/themes/globalresearch/images/bannerShop.jpg" alt="SHOP GLOBAL RESEARCH" />
</a>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='Des manifestations sont organisées contre l&rsquo;éviction imminente de Julian Assange de l&rsquo;ambassade de l&rsquo;Équateur à Londres' st_url='https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='Des manifestations sont organisées contre l&rsquo;éviction imminente de Julian Assange de l&rsquo;ambassade de l&rsquo;Équateur à Londres' st_url='https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='Des manifestations sont organisées contre l&rsquo;éviction imminente de Julian Assange de l&rsquo;ambassade de l&rsquo;Équateur à Londres' st_url='https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813' displayText='twitter'></span>
<span class='st_email_hcount' st_title='Des manifestations sont organisées contre l&rsquo;éviction imminente de Julian Assange de l&rsquo;ambassade de l&rsquo;Équateur à Londres' st_url='https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813' displayText='email'></span>
<span class='st_plusone_hcount' st_title='Des manifestations sont organisées contre l&rsquo;éviction imminente de Julian Assange de l&rsquo;ambassade de l&rsquo;Équateur à Londres' st_url='https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='Des manifestations sont organisées contre l&rsquo;éviction imminente de Julian Assange de l&rsquo;ambassade de l&rsquo;Équateur à Londres' st_url='https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813' displayText='sharethis'></span>
</div>
</div>
<div id="articleAuthor">
<div class="authorName">
<span>Articles Par :</span>
<a href="https://www.mondialisation.ca/author/james-cogan" title="Articles par James Cogan">James Cogan</a> </div>
</div>

<div class="nr_clear"></div>
<div id="disclaimer">
<p><b>Avis de non-responsabilité</b> : Les opinions exprimées dans cet article n'engagent que le ou les auteurs. Le Centre de recherche sur la mondialisation se dégage de toute responsabilité concernant le contenu de cet article et ne sera pas tenu responsable pour des erreurs ou informations incorrectes ou inexactes.</p>
<p>
Le Centre de recherche sur la mondialisation (CRM) accorde la permission de reproduire la version intégrale ou des extraits d'articles du site <a href="https://mondialisation.ca">Mondialisation.ca</a> sur des sites de médias alternatifs. La source de l'article, l'adresse url ainsi qu'un hyperlien vers l'article original du CRM doivent être indiqués. Une note de droit d'auteur (copyright) doit également être indiquée.
</p>
<p>
Pour publier des articles de <a href="https://mondialisation.ca">Mondialisation.ca</a> en format papier ou autre, y compris les sites Internet commerciaux, contactez: <a href="/cdn-cgi/l/email-protection#711c1415181031161d1e13101d03140214100312195f1210"><span class="__cf_email__" data-cfemail="abc6cecfc2caebccc7c4c9cac7d9ced8cecad9c8c385c8ca">[email&#160;protected]</span></a>
</p>
<p>
<a href="https://mondialisation.ca">Mondialisation.ca</a> contient du matériel protégé par le droit d'auteur, dont le détenteur n'a pas toujours autorisé l’utilisation. Nous mettons ce matériel à la disposition de nos lecteurs en vertu du principe "d'utilisation équitable", dans le but d'améliorer la compréhension des enjeux politiques, économiques et sociaux. Tout le matériel mis en ligne sur ce site est à but non lucratif. Il est mis à la disposition de tous ceux qui s'y intéressent dans le but de faire de la recherche ainsi qu'à des fins éducatives. Si vous désirez utiliser du matériel protégé par le droit d'auteur pour des raisons autres que "l'utilisation équitable", vous devez demander la permission au détenteur du droit d'auteur.
</p>
<p>Contact média: <a href="/cdn-cgi/l/email-protection#345951505d557453585b565558465147515546575c1a5755"><span class="__cf_email__" data-cfemail="c3aea6a7aaa283a4afaca1a2afb1a6b0a6a2b1a0abeda0a2">[email&#160;protected]</span></a></p>

</div>
</div>
</div>
<div id="sidebar">
<div class="widget_dpe_fp_widget news-box" id="dpe_fp_widget-3"><h3>La Une</h3> <div class="latestnews">
<ul class="dpe-flexible-posts">
<li id="post-5626840" class="post-5626840 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-johannes-stern region-fr-moyen-orient theme-fr-droits-humains-et-tat-policier highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/legypte-developpe-letat-durgence-et-censure-les-reseaux-sociaux/5626840">
<h4 class="title">L‘Égypte développe l‘état d‘urgence et censure les réseaux sociaux</h4>
</a>
</li>
<li id="post-5626825" class="post-5626825 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-robert-sae region-fr-am-rique-latine-cara-be theme-fr-loi-et-justice theme-fr-pauvret-et-in-galit-s-sociales indepthreport-fr-haiti highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/haiti-cherie-nou-la-epi-w/5626825">
<h4 class="title">Haïti Chérie : Nou la épi-w !</h4>
</a>
</li>
<li id="post-5626822" class="post-5626822 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-marta-gatti region-fr-afrique-subsaharienne theme-fr-biotechnologie-et-ogm theme-fr-transnationales highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/monsanto-les-semences-du-coton-ogm-appauvrissent-le-burkina-faso/5626822">
<h4 class="title">Monsanto : les semences du coton OGM appauvrissent le Burkina Faso</h4>
</a>
</li>
<li id="post-5626819" class="post-5626819 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-eric-toussaint region-fr-am-rique-latine-cara-be theme-fr-d-sinformation-m-diatique theme-histoire-et-geopolitique highlighting-fr-highlight highlighting-fr-news highlighting-fr-top-box highlighting-fr-top-region">
<a href="https://www.mondialisation.ca/nicaragua-dou-vient-le-regime-de-daniel-ortega-et-de-rosario-murillo/5626819">
<h4 class="title">Nicaragua : D’où vient le régime de Daniel Ortega et de Rosario Murillo</h4>
</a>
</li>
<li id="post-5626599" class="post-5626599 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-andre-vltchek author-mira-lubis region-fr-asie theme-fr-environnement theme-fr-histoire-soci-t-et-culture highlighting-fr-news highlighting-fr-top-box highlighting-fr-top-theme">
<a href="https://www.mondialisation.ca/borneo-il-ny-a-pas-que-la-nature-qui-a-ete-detruite-mais-aussi-une-grande-et-ancienne-culture/5626599">
<h4 class="title">Bornéo: il n’y a pas que la nature qui a été détruite, mais aussi une grande et ancienne culture</h4>
</a>
</li>
<li id="post-5626815" class="post-5626815 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-eric-london region-fr-tats-unis theme-fr-droits-des-femmes theme-fr-loi-et-justice highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/les-medias-et-metoo-font-le-silence-sur-les-viols-dimmigres-detenus-aux-usa/5626815">
<h4 class="title">Les médias et #MeToo font le silence sur les viols d’immigrés détenus aux USA</h4>
</a>
</li>
<li id="post-5626813" class="post-5626813 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-james-cogan region-fr-europe theme-fr-d-sinformation-m-diatique theme-fr-loi-et-justice highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/des-manifestations-sont-organisees-contre-leviction-imminente-de-julian-assange-de-lambassade-de-lequateur-a-londres/5626813">
<h4 class="title">Des manifestations sont organisées contre l&rsquo;éviction imminente de Julian Assange de l&rsquo;ambassade de l&rsquo;Équateur à Londres</h4>
</a>
</li>
<li id="post-5626806" class="post-5626806 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-james-howard-kunstler region-fr-tats-unis highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/au-dela-du-cynisme-lamerique-avance-a-tatons-vers-le-chateau-de-kafka/5626806">
<h4 class="title">Au delà du cynisme : les USA avancent à tâtons vers le château de Kafka</h4>
</a>
</li>
<li id="post-5626802" class="post-5626802 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-pavel-nastine region-fr-afrique-subsaharienne region-fr-asie theme-fr-crise-conomique-mondiale highlighting-fr-news highlighting-fr-ticker highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/la-chine-et-lafrique/5626802">
<h4 class="title">La Chine et l’Afrique</h4>
</a>
</li>
<li id="post-5626798" class="post-5626798 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-chems-eddine-chitour region-fr-moyen-orient theme-fr-science-et-m-decine highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/israel-va-marcher-sur-la-lune-les-pays-arabes-creusent/5626798">
<h4 class="title">Israël va marcher sur la lune : Les pays arabes creusent</h4>
</a>
</li>
<li id="post-5626795" class="post-5626795 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-russia-today region-fr-canada region-fr-moyen-orient theme-fr-guerre-usa-otan indepthreport-fr-syrie highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/syrie-800-casques-blancs-evacues-par-israel-le-canada-accueillera-50-casques-blancs-et-leurs-familles/5626795">
<h4 class="title">Syrie : 800 Casques blancs évacués par Israël. Le Canada accueillera 50 Casques Blancs et leurs familles&#8230;</h4>
</a>
</li>
<li id="post-5626787" class="post-5626787 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-romain-migus region-fr-am-rique-latine-cara-be theme-fr-d-sinformation-m-diatique theme-histoire-et-geopolitique theme-fr-histoire-soci-t-et-culture highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/temoignage-sur-le-venezuela-2016-et-2017-le-calme-apres-la-tempete/5626787">
<h4 class="title">Témoignage sur le Venezuela. 2016 et 2017 : Le calme après la tempête</h4>
</a>
</li>
<li id="post-5626784" class="post-5626784 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-alex-lantier region-fr-europe theme-fr-loi-et-justice highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/lespagne-renonce-a-faire-extrader-puigdemont-dallemagne/5626784">
<h4 class="title">L’Espagne renonce à faire extrader Puigdemont d’Allemagne</h4>
</a>
</li>
<li id="post-5626781" class="post-5626781 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-bill-van-auken region-fr-moyen-orient theme-fr-loi-et-justice indepthreport-fr-la-palestine highlighting-fr-news highlighting-fr-ticker highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/le-parlement-israelien-adopte-une-loi-detat-nation-dapartheid/5626781">
<h4 class="title">Le parlement israélien adopte une loi d’«État-nation» d’apartheid</h4>
</a>
</li>
<li id="post-5626778" class="post-5626778 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile-as author-diana-johnstone region-fr-tats-unis theme-fr-d-sinformation-m-diatique theme-histoire-et-geopolitique highlighting-fr-coverhome highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/trump-elu-par-la-russie-la-demence-de-masse-dans-lestablishment-occidental/5626778">
<h4 class="title">Trump élu par la Russie? La démence de masse dans l’establishment occidental</h4>
</a>
</li>
</ul>
</div>
<div class="ltnbutton">
<a href="/fr-latest-news-and-top-stories/" style="float:right;">Tous les articles</a>
</div>
</div><div class="widget_search " id="search-2"><h3>Search</h3>
<div style="display: block;" id="nSearch" class="search-form">
<form action="/recherche">
<input type="text" name="q" size="40" class="text" />
<input type="submit" value="go" class="submit" />
</form>
</div>
</div><div class="widget_text " id="text-12"><h3>Suivre Mondialisation.ca</h3> <div class="fb-like-box" data-href="https://www.facebook.com/pages/Mondialisationca/148564318542045" data-width="267" data-height="90" data-show-faces="false" data-stream="false" data-header="false" style="margin-bottom: 15px;"></div> </div><div class="widget_accordion_nav_menu " id="accordion_nav_menu-4"><ul id="side-accordion" class="accordion"><li id="menu-item-5302230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302230 no-child"><a href="https://www.mondialisation.ca/nouvelles" class="opener"><span><em>Actualités</em></span></a></li>
<li id="menu-item-5302231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302231 no-child"><a href="https://www.mondialisation.ca/plus-populaires" class="opener"><span><em>Les plus partagés</em></span></a></li>
<li id="menu-item-5302279" class="clip menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302279"><a href="/" class="opener"><span><em>Régions</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302232" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302232"><a href="https://www.mondialisation.ca/region/fr-tats-unis">États-Unis</a></li>
<li id="menu-item-5302233" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302233"><a href="https://www.mondialisation.ca/region/fr-canada">Le Canada</a></li>
<li id="menu-item-5302234" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302234"><a href="https://www.mondialisation.ca/region/fr-am-rique-latine-cara-be">Amérique latine &#038; Caraïbe</a></li>
<li id="menu-item-5302235" class="menu-item menu-item-type-taxonomy menu-item-object-region current-post-ancestor active current-post-parent menu-item-5302235"><a href="https://www.mondialisation.ca/region/fr-europe">L&rsquo;Europe</a></li>
<li id="menu-item-5302236" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302236"><a href="https://www.mondialisation.ca/region/fr-afrique-subsaharienne">Afrique subsaharienne</a></li>
<li id="menu-item-5302237" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302237"><a href="https://www.mondialisation.ca/region/fr-moyen-orient">Moyen-Orient et Afrique du Nord</a></li>
<li id="menu-item-5302238" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302238"><a href="https://www.mondialisation.ca/region/fr-russie-et-cei">Russie et CEI</a></li>
<li id="menu-item-5302239" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302239"><a href="https://www.mondialisation.ca/region/fr-asie">Asie</a></li>
<li id="menu-item-5302240" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302240"><a href="https://www.mondialisation.ca/region/fr-oc-anie">Océanie</a></li>
</ul></div>
</li>
<li id="menu-item-5302280" class="list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302280"><a href="/" class="opener"><span><em>Thèmes</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302241" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302241"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">11-Septembre et terrorisme</a></li>
<li id="menu-item-5447097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5447097"><a href="https://www.mondialisation.ca/theme/fr-guerre-usa-otan">Guerre USA OTAN</a></li>
<li id="menu-item-5302242" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302242"><a href="https://www.mondialisation.ca/theme/fr-biotechnologie-et-ogm">Biotechnologie et OGM</a></li>
<li id="menu-item-5302243" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302243"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes contre l&rsquo;humanité</a></li>
<li id="menu-item-5302244" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302244"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire, société et culture</a></li>
<li id="menu-item-5302245" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302245"><a href="https://www.mondialisation.ca/theme/fr-environnement">Environnement</a></li>
<li id="menu-item-5302246" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302246"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Loi et Justice</a></li>
<li id="menu-item-5302247" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302247"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Désinformation médiatique</a></li>
<li id="menu-item-5302248" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302248"><a href="https://www.mondialisation.ca/theme/fr-politique-et-religion">Politique et religion</a></li>
<li id="menu-item-5302249" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302249"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science et médecine</a></li>
<li id="menu-item-5302250" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302250"><a href="https://www.mondialisation.ca/theme/fr-nations-unies">Nations Unies</a></li>
<li id="menu-item-5302251" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302251"><a href="https://www.mondialisation.ca/theme/fr-droits-des-femmes">Droits des femmes</a></li>
</ul></div>
</li>
<li id="menu-item-5302281" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302281"><a href="/" class="opener"><span><em>Analyses</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302282" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302282"><a href="https://www.mondialisation.ca/indepthreport/fr-afghanistan">AFGHANISTAN</a></li>
<li id="menu-item-5302283" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302283"><a href="https://www.mondialisation.ca/indepthreport/fr-lections-en-europe">Élections en Europe</a></li>
<li id="menu-item-5302284" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302284"><a href="https://www.mondialisation.ca/indepthreport/fr-lections-usa">Élections USA</a></li>
<li id="menu-item-5302285" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302285"><a href="https://www.mondialisation.ca/indepthreport/fr-grippe-h1n1">Grippe H1N1</a></li>
<li id="menu-item-5302286" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302286"><a href="https://www.mondialisation.ca/indepthreport/fr-haiti">HAITI</a></li>
<li id="menu-item-5302287" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302287"><a href="https://www.mondialisation.ca/indepthreport/fr-irak">IRAK</a></li>
<li id="menu-item-5302288" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302288"><a href="https://www.mondialisation.ca/indepthreport/fr-l-arctique">L&rsquo;ARCTIQUE</a></li>
<li id="menu-item-5302289" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302289"><a href="https://www.mondialisation.ca/indepthreport/fr-l-iran">L&rsquo;IRAN</a></li>
<li id="menu-item-5302290" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302290"><a href="https://www.mondialisation.ca/indepthreport/fr-la-palestine">LA PALESTINE</a></li>
<li id="menu-item-5302291" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302291"><a href="https://www.mondialisation.ca/indepthreport/fr-le-maghreb">LE MAGHREB</a></li>
<li id="menu-item-5302292" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302292"><a href="https://www.mondialisation.ca/indepthreport/fr-le-qu-bec">LE QUÉBEC</a></li>
<li id="menu-item-5302293" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302293"><a href="https://www.mondialisation.ca/indepthreport/fr-le-printemps-arabe">Le «Printemps arabe»</a></li>
<li id="menu-item-5302294" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302294"><a href="https://www.mondialisation.ca/indepthreport/fr-le-printemps-rable">Le «Printemps érable»</a></li>
<li id="menu-item-5302295" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302295"><a href="https://www.mondialisation.ca/indepthreport/fr-les-balkans">LES BALKANS</a></li>
<li id="menu-item-5302296" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302296"><a href="https://www.mondialisation.ca/indepthreport/fr-nucl-aire-guerre-et-nergie">Nucléaire (guerre et énergie)</a></li>
<li id="menu-item-5302297" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302297"><a href="https://www.mondialisation.ca/indepthreport/fr-plan-nord">PLAN NORD</a></li>
<li id="menu-item-5302298" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302298"><a href="https://www.mondialisation.ca/indepthreport/fr-syrie">SYRIE</a></li>
<li id="menu-item-5302299" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302299"><a href="https://www.mondialisation.ca/indepthreport/fr-tsunami">Tsunami</a></li>
</ul></div>
</li>
</ul></div><div class="widget_text btn-donate" id="text-13"> <a href="https://store.globalresearch.ca/donate/"><span>Faire un don maintenant</span></a> </div><div class="widget_text " id="text-14"> <style>
img {
    border: 1px solid #eee;
}
</style>
<center>
<a href="https://store.globalresearch.ca/store/mondialisation-de-la-pauvret%C3%A9-et-nouvel-ordre-mondial/"><img src="https://store.globalresearch.ca/store/images/371/mondialisation+de+la+pauvrete.jpg/" alt="globalresearch.ca  books mondialisation de la pauvrete" width="155" height="240" border="1" align="middle" /></a>
</center>
<br> </div><div class="widget_text " id="text-15"> <center>
<a href="https://store.globalresearch.ca/store/guerre-et-mondialisation-la-v%C3%A9rit%C3%A9-derri%C3%A8re-le-11-septembre/"><img src="https://store.globalresearch.ca/store/images/380/Guerre+et+mondialisation.jpg/" alt="globalresearch.ca  books Guerre et mondialisation" width="155" height="240" align="middle" /></a>
</center>
<br> </div><div class="widget_text social-networks" id="text-16"> <ul>
<li class="youtube"><a href="https://www.youtube.com/user/MondialisationTV">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRM_CRG">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/pages/Mondialisationca/148564318542045">facebook</a></li>
<li class="rss"><a href="/feed">rss</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="main-b"></div>
</div>
<div id="footer">
<div class="aside">
<div class="widget_nav_menu leftfooter"><div class="menu-footerleftnav-fr-container"><ul id="menu-footerleftnav-fr" class="menu"><li id="menu-item-5302252" class="menu-item menu-item-type-taxonomy menu-item-object-highlighting current-post-ancestor active current-post-parent menu-item-5302252"><a href="https://www.mondialisation.ca/highlighting/fr-news">Actualités</a></li>
<li id="menu-item-5302277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302277"><a href="https://www.mondialisation.ca/liste-des-pays">Liste des pays</a></li>
<li id="menu-item-5302253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302253"><a href="https://www.mondialisation.ca/liste-des-pays">Liste des pays</a></li>
<li id="menu-item-5302278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302278"><a href="https://www.mondialisation.ca/auteurs">Auteurs</a></li>
<li id="menu-item-5302254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302254"><a href="https://www.mondialisation.ca/auteurs">Auteurs</a></li>
<li id="menu-item-5302255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302255"><a href="https://www.mondialisation.ca/plus-populaires">Les plus partagés</a></li>
<li id="menu-item-5302256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302256"><a href="https://www.mondialisation.ca/liens">Liens</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302257"><a href="https://www.mondialisation.ca/contactez-nous">Contactez-nous</a></li>
</ul></div></div> </div>
<div class="container">
<div class="column-wrap">
<div class="menuHeaders">
<div class="title1">Thèmes</div>
<div class="title2">Régions</div>
</div>
<div class="column widget_nav_menu "><div class="menu-footermenu2-fr-container"><ul id="menu-footermenu2-fr" class="menu"><li id="menu-item-5302258" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302258"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes contre l&rsquo;humanité</a></li>
<li id="menu-item-5302259" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302259"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Loi et Justice</a></li>
<li id="menu-item-5302260" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302260"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire, société et culture</a></li>
<li id="menu-item-5302261" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302261"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">11-Septembre et terrorisme</a></li>
<li id="menu-item-5302262" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302262"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Désinformation médiatique</a></li>
</ul></div></div><div class="column widget_nav_menu "><div class="menu-footermenu3-fr-container"><ul id="menu-footermenu3-fr" class="menu"><li id="menu-item-5302263" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302263"><a href="https://www.mondialisation.ca/theme/fr-politique-et-religion">Politique et religion</a></li>
<li id="menu-item-5302264" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302264"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science et médecine</a></li>
<li id="menu-item-5302265" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302265"><a href="https://www.mondialisation.ca/theme/fr-nations-unies">Nations Unies</a></li>
<li id="menu-item-5302266" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302266"><a href="https://www.mondialisation.ca/theme/fr-droits-des-femmes">Droits des femmes</a></li>
</ul></div></div> </div>

<div class="text-container">
<strong class="footer-logo fr"><a href="/">Centre de recherche sur la mondialisation</a></strong>
<a class="privacy" href="/vie-privee/">Vie privée</a>
<span class="copy">Copyright &copy; 2005-2018 <a href="https://www.mondialisation.ca">Mondialisation.ca</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.getElementById('NLform').onsubmit = function() {
  window.location = '/newsletter/';
}
</script>
<script src="https://magnetapi.klangoo.com/w/Widgets_89.js" type="text/javascript" async></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'140147498',post:'5626813',tz:'0',srv:'www.mondialisation.ca'} ]);
	_stq.push([ 'clickTrackerInit', '140147498', '5626813' ]);
</script>
</body>
</html>
