<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head>
<title>Fonds pour la « défense », nouveaux milliards pour la guerre  |  Mondialisation - Centre de Recherche sur la Mondialisation</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="googlebot" content="index,noarchive,follow,noodp" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.mondialisation.ca/wp-content/themes/globalresearch/all.css?t=002" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.mondialisation.ca/wp-content/themes/globalresearch/style.css?t=001" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.globalresearch.ca/favicon2.ico">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mondialisation.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css' href='https://www.mondialisation.ca/wp-content/plugins/share-this/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.mondialisation.ca/wp-content/plugins/jetpack_disable/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css' href='https://www.mondialisation.ca/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type="text/javascript">var tern_wp_root = "https://www.mondialisation.ca";</script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mondialisation.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mondialisation.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mondialisation.ca/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='&laquo;&nbsp;É Preciso Desarmar o Correísmo e a Direita Fortalecida no Equador&nbsp;&raquo;: Entrevista com Alberto Acosta' href='https://www.mondialisation.ca/e-preciso-desarmar-o-correismo-e-a-direita-fortalecida-no-equador-entrevista-com-alberto-acosta/5595943' />
<link rel='next' title='Fondo Ue per la «difesa», altri miliardi per la guerra' href='https://www.mondialisation.ca/fondo-ue-per-la-difesa-altri-miliardi-per-la-guerra/5595976' />
<link rel="canonical" href="https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952" />
<link rel='shortlink' href='https://wp.me/p9u2Lw-ntLi' />
<link rel="alternate" type="application/json+oembed" href="https://www.mondialisation.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondialisation.ca%2Ffonds-pour-la-defense-nouveaux-milliards-pour-la-guerre%2F5595952" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mondialisation.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondialisation.ca%2Ffonds-pour-la-defense-nouveaux-milliards-pour-la-guerre%2F5595952&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.9bffc2a3-d7c6-4a77-b502-4dabc8559ee3'});var st_type='wordpress3.4.1';</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952/amp" /><link rel="icon" href="https://www.mondialisation.ca/wp-content/uploads/2017/04/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.mondialisation.ca/wp-content/uploads/2017/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mondialisation.ca/wp-content/uploads/2017/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.mondialisation.ca/wp-content/uploads/2017/04/favicon.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(51,102,153,.88);}</style>
<script type="text/javascript" src="https://www.mondialisation.ca/wp-content/themes/globalresearch/js/jquery.main.js"></script>
<script type="text/javascript" src="https://www.mondialisation.ca/wp-content/themes/globalresearch/js/gr.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9062277-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link rel="canonical" href="https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952" />

<meta itemprop="identifier" content="5595952" />
<meta itemprop="pageType" content="article" />
<meta itemprop="url" content="https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952" />
<meta itemprop="datePublished" content="24 juin 2017" />
<meta itemprop="dateModified" content="24 juin 2017" />
<meta itemprop="author" content="Manlio Dinucci" />
<meta itemprop="thumbnailUrl" content="https://www.mondialisation.ca/wp-content/uploads/2017/06/eudefense.jpg" />
<meta itemprop="inLanguage" content="fr" />

</head>
<body>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="monditopbar">
<div class="monditopnav">
<div class="monditoplinksleft">
<div class="nav-holder-fr"><div style="margin-bottom:5px;"><ul id="nav-fr-top"><li id="menu-item-5302224" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-5302224"><a href="https://www.mondialisation.ca/accueil">Accueil</a></li>
<li id="menu-item-5302225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302225"><a href="https://www.mondialisation.ca/a-propos">A propos</a></li>
<li id="menu-item-5302227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302227"><a href="https://store.globalresearch.ca/devenez-membre/">Membres</a></li>
<li id="menu-item-5302228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302228"><a href="https://store.globalresearch.ca/">Boutique</a></li>
<li id="menu-item-5302257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302257"><a href="https://www.mondialisation.ca/contactez-nous">Contactez-nous</a></li>
</ul></div><div></div></div> </div>
<div class="monditoplinksright">
<div class="nav-holder-fr"><div style="margin-bottom:5px;"><ul id="nav-fr-top"><li id="menu-item-5449240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449240"><a href="https://www.mondialisation.ca/region/fr-tats-unis">États-Unis</a></li>
<li id="menu-item-5449241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449241"><a href="https://www.mondialisation.ca/region/fr-canada">Canada</a></li>
<li id="menu-item-5449242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449242"><a href="https://www.mondialisation.ca/region/fr-am-rique-latine-cara-be">Amérique Latine</a></li>
<li id="menu-item-5449244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449244"><a href="https://www.mondialisation.ca/region/fr-afrique-subsaharienne">Afrique</a></li>
<li id="menu-item-5449245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449245"><a href="https://www.mondialisation.ca/region/fr-moyen-orient">Moyen-Orient</a></li>
<li id="menu-item-5449243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449243"><a href="https://www.mondialisation.ca/region/fr-europe">Europe</a></li>
<li id="menu-item-5449246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449246"><a href="https://www.mondialisation.ca/region/fr-russie-et-cei">Russie</a></li>
<li id="menu-item-5449247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449247"><a href="https://www.mondialisation.ca/region/fr-asie">Asie</a></li>
<li id="menu-item-5449248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449248"><a href="https://www.mondialisation.ca/region/fr-oc-anie">Océanie</a></li>
</ul></div><div></div></div>
</div>
</div>
</div>

<div id="wrapper">
<div class="w1">
<div class="w2">
<div class="language-holder" style="text-align: right;width: 260px;">
<div id="languages">
<p>Our site in English: <a href="https://www.globalresearch.ca/">globalresearch.ca</a></p>
<ul>
<li><a href="https://www.globalresearch.ca/category/italiano/">Italiano</a></li>
<li><a href="https://www.globalresearch.ca/category/deutsch/">Deutsch</a></li>
<li><a href="https://www.globalresearch.ca/category/portugues/">Português</a></li>
<li><a href="https://www.globalresearch.ca/category/srpski/">srpski</a></li>
<li><a href="https://www.globalresearch.ca/category/arabic">العربية</a></li>
</ul>
<br />
<a href="https://www.globalizacion.ca" title="Globalizacion.ca" target="_blank">Globalizacion</a> | <a href="https://asia-pacificresearch.com" title="Asia-Pacific Research" target="_blank">Asia-Pacific Research</a>
</div>
</div>

<div id="header">
<h1 class="logo_fr"><a href="https://www.mondialisation.ca" title="Mondialisation">>Mondialisation.ca</a></h1>
<div class="headerright">
<div class="authorsearch">
<form action="/auteurs">
<input type="text" name="query" value="Recherche Auteurs..." onfocus=" if (this.value == 'Recherche Auteurs...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Recherche Auteurs...';} " />
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="searchbox">

<form action="/recherche">
<input type="text" name="q" value="Recherche..." onfocus=" if (this.value == 'Recherche...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Recherche...';} ">
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="newsletter">
<form id="NLform" action="//mondialisation.us12.list-manage.com/subscribe/post?u=1a2379d87a5247e17c423243a&amp;id=b3fef17195" method="post" name="ccoptin" target="_blank">
<input type="text" value="Infolettre, Votre Courriel" name="EMAIL" class="emailinput" id="mce-EMAIL" onfocus="if(this.value=='Infolettre, Votre Courriel')this.value=''" onblur="if(this.value=='')this.value='Infolettre, Votre Courriel'">
<input type="image" src="//www.globalresearch.ca/images/submit-icon.jpg" name="go" value="GO" /> <input type="hidden" name="llr" value="o8b4necab" /><input type="hidden" name="m" value="1101807978350" /><input type="hidden" name="p" value="oi" />

</form>
</div>
<div class="social-networks-fr">
<ul>
<li class="grtv"><a href="http://tv.globalresearch.ca/" title="Global Research TV" target="_blank">grtv</a></li>
<li class="youtube"><a href="https://www.youtube.com/user/MondialisationTV">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRM_CRG">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/pages/Mondialisationca/148564318542045">facebook</a></li>
<li class="rss"><a href="https://www.mondialisation.ca/feed">rss</a></li>
</ul>
</div>
</div>
</div>


<div id="main">

<div id="mondinavbar">
<div class="nav-holder-fr"><div class="c" style="margin-bottom:5px;"><ul id="nav-fr"><li id="menu-item-5449500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449500"><a href="https://www.mondialisation.ca/theme/fr-guerre-usa-otan">Guerre USA-OTAN</a></li>
<li id="menu-item-5450481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450481"><a href="https://www.mondialisation.ca/theme/fr-crise-conomique-mondiale">Économie</a></li>
<li id="menu-item-5450482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450482"><a href="https://www.mondialisation.ca/theme/fr-droits-humains-et-tat-policier">État Policier</a></li>
<li id="menu-item-5450483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450483"><a href="https://www.mondialisation.ca/theme/fr-environnement">Environnement</a></li>
<li id="menu-item-5450484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450484"><a href="https://www.mondialisation.ca/theme/fr-pauvret-et-in-galit-s-sociales">Pauvreté</a></li>
<li id="menu-item-5450487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450487"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Médias</a></li>
<li id="menu-item-5450488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450488"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Justice</a></li>
<li id="menu-item-5450489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450489"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">9/11</a></li>
<li id="menu-item-5450490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450490"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes de Guerre</a></li>
<li id="menu-item-5450492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450492"><a href="https://www.mondialisation.ca/theme/fr-militarisation">Militarisation</a></li>
<li id="menu-item-5450493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450493"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire</a></li>
<li id="menu-item-5450494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450494"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science</a></li>
</ul></div><div class="r"></div></div> </div>

<div class="main-t"></div>
<div class="main-c">
<div class="main-content">
<div id="content">




<div id="singleArticle">
<div class="post" id="post-5595952">
<div class="title">
<h2 itemprop="headline">Fonds pour la « défense », nouveaux milliards pour la guerre</h2>
<div class="meta">
<div class="post-info">
<div class="author">Par <a href="https://www.mondialisation.ca/author/manlio-dinucci" title="Articles par Manlio Dinucci">Manlio Dinucci</a></div>
<div class="grDate">Mondialisation.ca, 24 juin 2017</div>
<div class="sourceDate"> <a href="https://ilmanifesto.it/fondo-ue-per-la-difesa-altri-miliardi-per-la-guerra/" target="_blank">ilmanifesto.info</a></div>
</div>
<div class="catAndTag">
<div class="cats">Région : <a href="https://www.mondialisation.ca/region/fr-europe" rel="tag">L'Europe</a></div>
<div class="cats">Thème: <a href="https://www.mondialisation.ca/theme/fr-guerre-usa-otan" rel="tag">Guerre USA OTAN</a>, <a href="https://www.mondialisation.ca/theme/fr-militarisation" rel="tag">Militarisation</a></div>
</div>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='Fonds pour la « défense », nouveaux milliards pour la guerre' st_url='https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='Fonds pour la « défense », nouveaux milliards pour la guerre' st_url='https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='Fonds pour la « défense », nouveaux milliards pour la guerre' st_url='https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952' displayText='twitter'></span>
<span class='st_email_hcount' st_title='Fonds pour la « défense », nouveaux milliards pour la guerre' st_url='https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952' displayText='email'></span>
<span class='st_plusone_hcount' st_title='Fonds pour la « défense », nouveaux milliards pour la guerre' st_url='https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='Fonds pour la « défense », nouveaux milliards pour la guerre' st_url='https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952' displayText='sharethis'></span>
</div>
</div>
</div>
<div itemprop="articleBody" class="content">
<div class="postThumbnail"> 
<img width="400" height="217" src="https://www.mondialisation.ca/wp-content/uploads/2017/06/eudefense-400x217.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" srcset="https://www.mondialisation.ca/wp-content/uploads/2017/06/eudefense-400x217.jpg 400w, https://www.mondialisation.ca/wp-content/uploads/2017/06/eudefense-300x163.jpg 300w, https://www.mondialisation.ca/wp-content/uploads/2017/06/eudefense.jpg 574w" sizes="(max-width: 400px) 100vw, 400px" /> 
</div>
<p>Le « Fonds pour la défense », que l’Union européenne a lancé le 22 juin, a été défini comme un « pas historique » par le président de la Commission européenne, Jean-Claude Juncker. Reste à voir dans quelle direction.</p>
<p>Le Fonds représente une injection massive d’argent public dans l’industrie de guerre européenne. Il commence avec l’allocation de 90 millions d’euros en 2017-2019 pour la recherche sur de nouvelles technologies militaires, en particulier  de systèmes robotiques pour les forces navales et terrestres. A partir de 2020 l’allocation pour la recherche militaire grimpera à 500 millions d’euros par an.</p>
<p>A cela s’ajoute une allocation encore plus importante pour encourager la coopération entre les pays Ue dans le développement conjoint et dans l’acquisition de systèmes d’armes : ils peuvent par exemple investir conjointement pour développer le même type de drone ou acquérir en bloc le même char d’assaut pour en réduire le coût (une sorte de « groupe d’achats solidaire » pour la guerre).<br />
Pour ce secteur le Fonds alloue 500 millions d’euros pour 2019 et 2020 et un milliard d’euros par an après 2020. Grâce à l’ « effet multiplicateur » on prévoit de générer des investissements d’ensemble dans l’industrie de guerre Ue équivalents à 5 milliards d’euros annuels après 2020.</p>
<div>Le Fonds n’est pas alternatif mais complémentaire aux engagements financiers que les pays Ue membres de l’Otan ont pris dans l’Alliance, dont font partie (après le Brexit) 21 des 27 membres de l’Union européenne. En 2014 ces pays ont pris l’engagement, requis par l’administration Obama, de destiner au militaire au moins 2% du PIB. Jusqu’à maintenant, outre les USA, seuls Grèce, Estonie, Grande-Bretagne et Pologne ont dépassé ce seuil. L’Italie, calcule le Sipri, dépense pour le militaire 1,55% du PIB, c’est-à-dire environ 70 millions d’euros par jour d’argent public. En montant au niveau de la Grèce (2,36% malgré la crise économique), elle dépenserait plus de 100 millions par jour ; en montant à celui des USA (3,61%), elle dépenserait plus de 160 millions d’euros par jour. Ces 2%, insiste Trump, sont désormais insuffisants pour les missions croissantes de l’Alliance.</div>
<div></div>
<div>La dépense militaire de l’Italie, que le Sipri place au 11<sup>ème</sup> rang mondial en 2016, est en réalité plus haute que celle inscrite dans le budget du ministère de la Défense. Dans la dernière Loi de finance sont inscrits (toujours en argent public) presque 10 milliards d’euros pour produire des chars d’assaut Freccia et Centauro 2, des frégates Fremme, des hélicoptères d’attaque Mangusta. Au poste « Construction publique, y compris scolaire » 2,6 milliards sont alloués pour le Pentagone italien, voulu par la ministre Pinotti pour réunir en une unique structure les sommets de toutes les forces armées. Cette structure se trouvera dans la zone aéroportuaire de Centocelle à Rome, où a déjà été transférée la Direction générale des armements avec son staff de 1500 personnes.</div>
<div>
<p>La Direction des armements devra à présent s’agrandir pour gérer l’ultérieure montée en puissance de l’industrie de guerre italienne, déjà en excellente forme. En 2016, l’export italien d’armes a augmenté de plus de 85% par rapport à 2015, grimpant à 14,6 milliards d’euros. Par la vente de 28 chasseurs-bombardiers Eurofighter au Koweit, grâce à la ministre Pinotti, efficiente représentante de commerce en armes.</p>
<p>Dans le projet de loi pour la mise en oeuvre du « Livre Blanc pour la sécurité nationale et la défense », approuvé en février dernier par le Conseil des ministres, l’industrie militaire est qualifiée de « pilier du Système Pays ». Il se trouve maintenant renforcé par le Fonds Ue pour la « défense », pendant qu’on démolit l’Article 11, pilier de la Constitution.</p>
<p style="text-align: right;"><strong>Manlio Dinucci</strong></p>
<p>Article en italien : <a href="http://www.globalresearch.ca/fondo-ue-per-la-difesa-altri-miliardi-per-la-guerra/5595976">Fondo Ue per la «difesa», altri miliardi per la guerra</a></p>
<p>Edition de samedi 24 juin 2017 de <i>il manifesto</i><br />
<a href="https://ilmanifesto.it/fondo-ue-per-la-difesa-altri-miliardi-per-la-guerra/">https://ilmanifesto.it/fondo-ue-per-la-difesa-altri-miliardi-per-la-guerra/</a></p>
</div>
<div>
<p><em>Traduit de l’italien par M-A Patrizio</em></p>
<p>Source de la photo : http://www.institutdelors.eu/011-17319-Armed-Europe.html</p>
<p><span style="font-size: 10pt;">Article 11 de la Constitution italienne :</span></p>
</div>
<p><span style="font-size: 10pt;">« L’Italie répudie la guerre en tant qu’instrument d’atteinte à la liberté des autres peuples et comme mode de solution des conflits internationaux; elle consent, dans des conditions de réciprocité avec les autres États, aux limitations de souveraineté nécessaires à un ordre qui as- sure la paix et la justice entre les Nations; elle aide et favorise les organisations internationales poursuivant ce but ».</span></p>
<p><span style="font-size: 10pt;">Note pour la version française :</span></p>
<div><span style="font-size: 10pt;">En France :  &laquo;&nbsp;création d&rsquo;une « <em>capacité militaire de planification et de conduite extérieure</em> », sorte de QG qui sera chargé de centraliser les opérations extérieures (non armées dans un premier temps comme la formation de soldats au Mali ou en Somalie). Autre projet, la mise en place d&rsquo;une coopération structurée permanente &#8211; prévue par le traité de Lisbonne &#8211; qui regroupera les Etats volontaires pour accélérer la défense européenne. Enfin, la création d&rsquo;un Fonds européen de la défense doté à terme d&rsquo;un budget annuel de 5,5 milliards d&rsquo;euros. Il aura trois usages, tous destinés à mutualiser l&rsquo;effort de défense : le financement de la recherche dans des technologies innovantes ; le développement de prototypes de drone ; et l&rsquo;achat en commun de matériels&nbsp;&raquo;.<br />
( <a href="https://www.lesechos.fr/monde/europe/030400384498-macron-arrive-a-bruxelles-avec-un-capital-de-sympathie-et-des-projets-qui-fachent-2096582.php#OLlpZXB6QYUhvsMg.99">https://www.lesechos.fr/monde/europe/030400384498-macron-arrive-a-bruxelles-avec-un-capital-de-sympathie-et-des-projets-qui-fachent-2096582.php#OLlpZXB6QYUhvsMg.99</a> )</span></div>
<div><span style="font-size: 10pt;">et </span></div>
<div><span style="font-size: 10pt;">&laquo;&nbsp;<span style="color: #333333;">Le Premier ministre Edouard Philippe a promis ce vendredi au Salon du Bourget que le gouvernement maintiendrait l&rsquo;objectif fixé par Emmanuel Macron de consacrer 2% du PIB au budget de la Défense d&rsquo;ici à 2025, malgré les contraintes budgétaires » (</span><a href="http://www.lefigaro.fr/flash-eco/2017/06/23/97002-20170623FILWWW00190-edouard-philippe-pour-un-budget-de-la-defense-a-2-du-pib.php">http://www.lefigaro.fr/flash-eco/2017/06/23/97002-20170623FILWWW00190-edouard-philippe-pour-un-budget-de-la-defense-a-2-du-pib.php</a> )</span></div>
<div><span style="font-size: 10pt;">Grande discrétion du gouvernement et de ses médias sur le chiffrage de ces programmes.</span></div>
<div>
<div class="copyright">La source originale de cet article est <a href="https://ilmanifesto.it/fondo-ue-per-la-difesa-altri-miliardi-per-la-guerra/" target="_blank">ilmanifesto.info</a></div>
<div class="copyright">Copyright © <a href="https://www.mondialisation.ca/author/manlio-dinucci" title="Articles par Manlio Dinucci">Manlio Dinucci</a>, <a href="https://ilmanifesto.it/fondo-ue-per-la-difesa-altri-miliardi-per-la-guerra/" target="_blank">ilmanifesto.info</a>, 2017</div>
<hr>
<p></p>
</div> </div>
</div>

<div data-widget-id="rel_89-2" style="margin-left: 5px;"></div>
<hr />

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="7359005150"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>



<div style="margin: 10px 0 10px 24px;">
<a href="https://store.globalresearch.ca">
<img src="https://www.globalresearch.ca/wp-content/themes/globalresearch/images/bannerShop.jpg" alt="SHOP GLOBAL RESEARCH" />
</a>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='Fonds pour la « défense », nouveaux milliards pour la guerre' st_url='https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='Fonds pour la « défense », nouveaux milliards pour la guerre' st_url='https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='Fonds pour la « défense », nouveaux milliards pour la guerre' st_url='https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952' displayText='twitter'></span>
<span class='st_email_hcount' st_title='Fonds pour la « défense », nouveaux milliards pour la guerre' st_url='https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952' displayText='email'></span>
<span class='st_plusone_hcount' st_title='Fonds pour la « défense », nouveaux milliards pour la guerre' st_url='https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='Fonds pour la « défense », nouveaux milliards pour la guerre' st_url='https://www.mondialisation.ca/fonds-pour-la-defense-nouveaux-milliards-pour-la-guerre/5595952' displayText='sharethis'></span>
</div>
</div>

<div id="articleAuthor">
<div class="authorName">
<span>Articles Par :</span>
<a href="https://www.mondialisation.ca/author/manlio-dinucci" title="Articles par Manlio Dinucci">Manlio Dinucci</a> </div>
<div class="bio"><h3>A propos :</h3>Manlio Dinucci est géographe et journaliste. Il a une chronique hebdomadaire “L’art de la guerre” au quotidien italien il manifesto. Parmi ses derniers livres: Geocommunity (en trois tomes) Ed. Zanichelli 2013; Geolaboratorio, Ed. Zanichelli 2014;Se dici guerra…, Ed. Kappa Vu 2014.</div>
</div>

<div class="nr_clear"></div>
<div id="disclaimer">
<p><b>Avis de non-responsabilité</b> : Les opinions exprimées dans cet article n'engagent que le ou les auteurs. Le Centre de recherche sur la mondialisation se dégage de toute responsabilité concernant le contenu de cet article et ne sera pas tenu responsable pour des erreurs ou informations incorrectes ou inexactes.</p>
<p>
Le Centre de recherche sur la mondialisation (CRM) accorde la permission de reproduire la version intégrale ou des extraits d'articles du site <a href="https://mondialisation.ca">Mondialisation.ca</a> sur des sites de médias alternatifs. La source de l'article, l'adresse url ainsi qu'un hyperlien vers l'article original du CRM doivent être indiqués. Une note de droit d'auteur (copyright) doit également être indiquée.
</p>
<p>
Pour publier des articles de <a href="https://mondialisation.ca">Mondialisation.ca</a> en format papier ou autre, y compris les sites Internet commerciaux, contactez: <a href="/cdn-cgi/l/email-protection#721f17161b1332151e1d10131e001701171300111a5c1113"><span class="__cf_email__" data-cfemail="b9d4dcddd0d8f9ded5d6dbd8d5cbdccadcd8cbdad197dad8">[email&#160;protected]</span></a>
</p>
<p>
<a href="https://mondialisation.ca">Mondialisation.ca</a> contient du matériel protégé par le droit d'auteur, dont le détenteur n'a pas toujours autorisé l’utilisation. Nous mettons ce matériel à la disposition de nos lecteurs en vertu du principe "d'utilisation équitable", dans le but d'améliorer la compréhension des enjeux politiques, économiques et sociaux. Tout le matériel mis en ligne sur ce site est à but non lucratif. Il est mis à la disposition de tous ceux qui s'y intéressent dans le but de faire de la recherche ainsi qu'à des fins éducatives. Si vous désirez utiliser du matériel protégé par le droit d'auteur pour des raisons autres que "l'utilisation équitable", vous devez demander la permission au détenteur du droit d'auteur.
</p>
<p>Contact média: <a href="/cdn-cgi/l/email-protection#93fef6f7faf2d3f4fffcf1f2ffe1f6e0f6f2e1f0fbbdf0f2"><span class="__cf_email__" data-cfemail="acc1c9c8c5cdeccbc0c3cecdc0dec9dfc9cddecfc482cfcd">[email&#160;protected]</span></a></p>

</div>
</div>
</div>
<div id="sidebar">
<div class="widget_dpe_fp_widget news-box" id="dpe_fp_widget-3"><h3>La Une</h3> <div class="latestnews">
<ul class="dpe-flexible-posts">
<li id="post-5624321" class="post-5624321 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile author-edu-montesanti author-friba region-fr-asie theme-fr-d-sinformation-m-diatique theme-fr-guerre-usa-otan theme-fr-loi-et-justice indepthreport-fr-afghanistan highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/afghanistan-la-torture-est-la-marque-de-fabrique-des-interventions-etasuniennes/5624321">
<h4 class="title">Afghanistan &#8211; La torture est la marque de fabrique des interventions étasuniennes</h4>
</a>
</li>
<li id="post-5624317" class="post-5624317 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile author-aziz-fall author-robin-philpot highlighting-fr-audio highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/troupes-au-mali-paix-ou-recolonisation/5624317">
<h4 class="title">Troupes au Mali, Paix? ou Recolonisation?</h4>
</a>
</li>
<li id="post-5624307" class="post-5624307 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile author-andrew-korybko region-fr-afrique-subsaharienne theme-fr-crise-conomique-mondiale theme-fr-loi-et-justice theme-fr-transnationales highlighting-fr-news highlighting-fr-ticker highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/code-minier-du-congo-kabila-contre-les-compagnies-miniere-du-cobalt/5624307">
<h4 class="title">Code minier du Congo : Kabila contre les compagnies minière du cobalt</h4>
</a>
</li>
<li id="post-5624303" class="post-5624303 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile author-bill-van-auken region-fr-europe region-fr-russie-et-cei theme-fr-d-sinformation-m-diatique theme-fr-services-de-renseignements highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/lempoisonnement-de-skripal-et-la-campagne-contre-la-russie/5624303">
<h4 class="title">L’empoisonnement de Skripal et la campagne contre la Russie</h4>
</a>
</li>
<li id="post-5624300" class="post-5624300 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-palestine-2 author-maureen-clare-murphy region-fr-moyen-orient theme-fr-crimes-contre-l-humanit indepthreport-fr-la-palestine highlighting-fr-highlight highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/violence-massive-contre-des-dizaines-de-milliers-de-manifestants-rassembles-le-long-de-la-frontiere-entre-gaza-et-israel-15-palestiniens-tues/5624300">
<h4 class="title">Violence massive contre des dizaines de milliers de manifestants rassemblés le long de la frontière entre Gaza et Israël: 15 Palestiniens tués</h4>
</a>
</li>
<li id="post-5624294" class="post-5624294 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-uruguay author-gerardo-caetano region-fr-am-rique-latine-cara-be theme-histoire-et-geopolitique highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/uruguay-le-frente-amplio-entre-miracle-et-mecontentement/5624294">
<h4 class="title">URUGUAY &#8211; Le Frente Amplio, entre miracle et mécontentement</h4>
</a>
</li>
<li id="post-5624289" class="post-5624289 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile tag-bresil author-agnese-marra region-fr-am-rique-latine-cara-be theme-fr-droits-humains-et-tat-policier theme-fr-militarisation highlighting-fr-news highlighting-fr-top-box highlighting-fr-top-region">
<a href="https://www.mondialisation.ca/bresil-etat-durgence-a-rio-de-janeiro-larmee-dans-les-rues/5624289">
<h4 class="title">BRÉSIL &#8211; État d’urgence à Rio de Janeiro : l’armée dans les rues</h4>
</a>
</li>
<li id="post-5624284" class="post-5624284 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-tyler-durden region-fr-am-rique-latine-cara-be region-fr-asie region-fr-tats-unis region-fr-moyen-orient theme-fr-guerre-usa-otan highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/trump-nous-allons-bientot-sortir-de-syrie-dautres-peuvent-sen-occuper-maintenant/5624284">
<h4 class="title">Trump : «Nous allons bientôt sortir de Syrie, d’autres peuvent s’en occuper maintenant»</h4>
</a>
</li>
<li id="post-5624280" class="post-5624280 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-roberto-j-gonzalez region-fr-tats-unis theme-fr-histoire-soci-t-et-culture theme-fr-transnationales highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/la-manipulation-mentale-ou-comment-recolter-les-donnees-de-facebook-laver-le-cerveau-des-electeurs-et-faire-basculer-les-elections/5624280">
<h4 class="title">La manipulation mentale ou comment récolter les données de Facebook, laver le cerveau des électeurs et faire basculer les élections</h4>
</a>
</li>
<li id="post-5624274" class="post-5624274 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-vladimiro-giacche region-fr-europe theme-fr-crise-conomique-mondiale highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/voila-pourquoi-sortir-de-leuro-ne-serait-pas-historiquement-une-regression/5624274">
<h4 class="title">Voilà pourquoi sortir de l’euro ne serait pas historiquement une régression</h4>
</a>
</li>
<li id="post-5624266" class="post-5624266 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-mike-head region-fr-am-rique-latine-cara-be region-fr-europe theme-fr-droits-humains-et-tat-policier theme-fr-loi-et-justice highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/lequateur-coupe-lacces-au-monde-exterieur-pour-julian-assange/5624266">
<h4 class="title">L&rsquo;Équateur coupe l’accès au monde extérieur pour Julian Assange</h4>
</a>
</li>
<li id="post-5624262" class="post-5624262 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-andrew-korybko region-fr-russie-et-cei theme-fr-militarisation highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/les-missiles-hypersoniques-de-la-russie-nont-pas-surpris-lamerique-mais-ils-ont-impressionne-le-monde/5624262">
<h4 class="title">Les missiles hypersoniques de la Russie n’ont pas surpris l’Amérique, mais ils ont impressionné le monde</h4>
</a>
</li>
<li id="post-5624257" class="post-5624257 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-philippe-giroul region-fr-canada theme-fr-environnement indepthreport-fr-nucl-aire-guerre-et-nergie highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/environnement-et-lobby-nucleaire-au-canada/5624257">
<h4 class="title">Environnement et lobby nucléaire au Canada.</h4>
</a>
</li>
<li id="post-5624148" class="post-5624148 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile author-oscar-fortin region-fr-am-rique-latine-cara-be theme-fr-crimes-contre-l-humanit theme-fr-droits-humains-et-tat-policier theme-fr-guerre-usa-otan theme-fr-loi-et-justice highlighting-fr-highlight highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/en-cette-periode-de-paques-pleurez-sur-vous-et-vos-enfants/5624148">
<h4 class="title">En cette période de Pâques&#8230; Pleurez sur vous et vos enfants</h4>
</a>
</li>
<li id="post-5624249" class="post-5624249 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-chems-eddine-chitour region-fr-moyen-orient theme-fr-histoire-soci-t-et-culture theme-fr-politique-et-religion highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/des-intellectuels-francais-notamment-communautaristes-inventent-le-totalitarisme-islamique/5624249">
<h4 class="title">Des intellectuels français notamment communautaristes inventent le totalitarisme islamique</h4>
</a>
</li>
</ul>
</div>
<div class="ltnbutton">
<a href="/fr-latest-news-and-top-stories/" style="float:right;">Tous les articles</a>
</div>
</div><div class="widget_search " id="search-2"><h3>Search</h3>
<div style="display: block;" id="nSearch" class="search-form">
<form action="/recherche">
<input type="text" name="q" size="40" class="text" />
<input type="submit" value="go" class="submit" />
</form>
</div>
</div><div class="widget_text " id="text-12"><h3>Suivre Mondialisation.ca</h3> <div class="fb-like-box" data-href="https://www.facebook.com/pages/Mondialisationca/148564318542045" data-width="267" data-height="90" data-show-faces="false" data-stream="false" data-header="false" style="margin-bottom: 15px;"></div> </div><div class="widget_accordion_nav_menu " id="accordion_nav_menu-4"><ul id="side-accordion" class="accordion"><li id="menu-item-5302230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302230 no-child"><a href="https://www.mondialisation.ca/nouvelles" class="opener"><span><em>Actualités</em></span></a></li>
<li id="menu-item-5302231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302231 no-child"><a href="https://www.mondialisation.ca/plus-populaires" class="opener"><span><em>Les plus partagés</em></span></a></li>
<li id="menu-item-5302279" class="clip menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302279"><a href="/" class="opener"><span><em>Régions</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302232" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302232"><a href="https://www.mondialisation.ca/region/fr-tats-unis">États-Unis</a></li>
<li id="menu-item-5302233" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302233"><a href="https://www.mondialisation.ca/region/fr-canada">Le Canada</a></li>
<li id="menu-item-5302234" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302234"><a href="https://www.mondialisation.ca/region/fr-am-rique-latine-cara-be">Amérique latine &#038; Caraïbe</a></li>
<li id="menu-item-5302235" class="menu-item menu-item-type-taxonomy menu-item-object-region current-post-ancestor active current-post-parent menu-item-5302235"><a href="https://www.mondialisation.ca/region/fr-europe">L&rsquo;Europe</a></li>
<li id="menu-item-5302236" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302236"><a href="https://www.mondialisation.ca/region/fr-afrique-subsaharienne">Afrique subsaharienne</a></li>
<li id="menu-item-5302237" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302237"><a href="https://www.mondialisation.ca/region/fr-moyen-orient">Moyen-Orient et Afrique du Nord</a></li>
<li id="menu-item-5302238" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302238"><a href="https://www.mondialisation.ca/region/fr-russie-et-cei">Russie et CEI</a></li>
<li id="menu-item-5302239" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302239"><a href="https://www.mondialisation.ca/region/fr-asie">Asie</a></li>
<li id="menu-item-5302240" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302240"><a href="https://www.mondialisation.ca/region/fr-oc-anie">Océanie</a></li>
</ul></div>
</li>
<li id="menu-item-5302280" class="list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302280"><a href="/" class="opener"><span><em>Thèmes</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302241" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302241"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">11-Septembre et terrorisme</a></li>
<li id="menu-item-5447097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5447097"><a href="https://www.mondialisation.ca/theme/fr-guerre-usa-otan">Guerre USA OTAN</a></li>
<li id="menu-item-5302242" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302242"><a href="https://www.mondialisation.ca/theme/fr-biotechnologie-et-ogm">Biotechnologie et OGM</a></li>
<li id="menu-item-5302243" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302243"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes contre l&rsquo;humanité</a></li>
<li id="menu-item-5302244" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302244"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire, société et culture</a></li>
<li id="menu-item-5302245" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302245"><a href="https://www.mondialisation.ca/theme/fr-environnement">Environnement</a></li>
<li id="menu-item-5302246" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302246"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Loi et Justice</a></li>
<li id="menu-item-5302247" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302247"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Désinformation médiatique</a></li>
<li id="menu-item-5302248" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302248"><a href="https://www.mondialisation.ca/theme/fr-politique-et-religion">Politique et religion</a></li>
<li id="menu-item-5302249" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302249"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science et médecine</a></li>
<li id="menu-item-5302250" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302250"><a href="https://www.mondialisation.ca/theme/fr-nations-unies">Nations Unies</a></li>
<li id="menu-item-5302251" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302251"><a href="https://www.mondialisation.ca/theme/fr-droits-des-femmes">Droits des femmes</a></li>
</ul></div>
</li>
<li id="menu-item-5302281" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302281"><a href="/" class="opener"><span><em>Analyses</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302282" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302282"><a href="https://www.mondialisation.ca/indepthreport/fr-afghanistan">AFGHANISTAN</a></li>
<li id="menu-item-5302283" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302283"><a href="https://www.mondialisation.ca/indepthreport/fr-lections-en-europe">Élections en Europe</a></li>
<li id="menu-item-5302284" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302284"><a href="https://www.mondialisation.ca/indepthreport/fr-lections-usa">Élections USA</a></li>
<li id="menu-item-5302285" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302285"><a href="https://www.mondialisation.ca/indepthreport/fr-grippe-h1n1">Grippe H1N1</a></li>
<li id="menu-item-5302286" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302286"><a href="https://www.mondialisation.ca/indepthreport/fr-haiti">HAITI</a></li>
<li id="menu-item-5302287" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302287"><a href="https://www.mondialisation.ca/indepthreport/fr-irak">IRAK</a></li>
<li id="menu-item-5302288" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302288"><a href="https://www.mondialisation.ca/indepthreport/fr-l-arctique">L&rsquo;ARCTIQUE</a></li>
<li id="menu-item-5302289" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302289"><a href="https://www.mondialisation.ca/indepthreport/fr-l-iran">L&rsquo;IRAN</a></li>
<li id="menu-item-5302290" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302290"><a href="https://www.mondialisation.ca/indepthreport/fr-la-palestine">LA PALESTINE</a></li>
<li id="menu-item-5302291" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302291"><a href="https://www.mondialisation.ca/indepthreport/fr-le-maghreb">LE MAGHREB</a></li>
<li id="menu-item-5302292" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302292"><a href="https://www.mondialisation.ca/indepthreport/fr-le-qu-bec">LE QUÉBEC</a></li>
<li id="menu-item-5302293" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302293"><a href="https://www.mondialisation.ca/indepthreport/fr-le-printemps-arabe">Le «Printemps arabe»</a></li>
<li id="menu-item-5302294" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302294"><a href="https://www.mondialisation.ca/indepthreport/fr-le-printemps-rable">Le «Printemps érable»</a></li>
<li id="menu-item-5302295" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302295"><a href="https://www.mondialisation.ca/indepthreport/fr-les-balkans">LES BALKANS</a></li>
<li id="menu-item-5302296" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302296"><a href="https://www.mondialisation.ca/indepthreport/fr-nucl-aire-guerre-et-nergie">Nucléaire (guerre et énergie)</a></li>
<li id="menu-item-5302297" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302297"><a href="https://www.mondialisation.ca/indepthreport/fr-plan-nord">PLAN NORD</a></li>
<li id="menu-item-5302298" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302298"><a href="https://www.mondialisation.ca/indepthreport/fr-syrie">SYRIE</a></li>
<li id="menu-item-5302299" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302299"><a href="https://www.mondialisation.ca/indepthreport/fr-tsunami">Tsunami</a></li>
</ul></div>
</li>
</ul></div><div class="widget_text btn-donate" id="text-13"> <a href="https://store.globalresearch.ca/donate/"><span>Faire un don maintenant</span></a> </div><div class="widget_text " id="text-14"> <style>
img {
    border: 1px solid #eee;
}
</style>
<center>
<a href="https://store.globalresearch.ca/store/mondialisation-de-la-pauvret%C3%A9-et-nouvel-ordre-mondial/"><img src="https://store.globalresearch.ca/store/images/371/mondialisation+de+la+pauvrete.jpg/" alt="globalresearch.ca  books mondialisation de la pauvrete" width="155" height="240" border="1" align="middle" /></a>
</center>
<br> </div><div class="widget_text " id="text-15"> <center>
<a href="https://store.globalresearch.ca/store/guerre-et-mondialisation-la-v%C3%A9rit%C3%A9-derri%C3%A8re-le-11-septembre/"><img src="https://store.globalresearch.ca/store/images/380/Guerre+et+mondialisation.jpg/" alt="globalresearch.ca  books Guerre et mondialisation" width="155" height="240" align="middle" /></a>
</center>
<br> </div><div class="widget_text social-networks" id="text-16"> <ul>
<li class="youtube"><a href="https://www.youtube.com/user/MondialisationTV">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRM_CRG">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/pages/Mondialisationca/148564318542045">facebook</a></li>
<li class="rss"><a href="/feed">rss</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="main-b"></div>
</div>
<div id="footer">
<div class="aside">
<div class="widget_nav_menu leftfooter"><div class="menu-footerleftnav-fr-container"><ul id="menu-footerleftnav-fr" class="menu"><li id="menu-item-5302252" class="menu-item menu-item-type-taxonomy menu-item-object-highlighting current-post-ancestor active current-post-parent menu-item-5302252"><a href="https://www.mondialisation.ca/highlighting/fr-news">Actualités</a></li>
<li id="menu-item-5302277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302277"><a href="https://www.mondialisation.ca/liste-des-pays">Liste des pays</a></li>
<li id="menu-item-5302253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302253"><a href="https://www.mondialisation.ca/liste-des-pays">Liste des pays</a></li>
<li id="menu-item-5302278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302278"><a href="https://www.mondialisation.ca/auteurs">Auteurs</a></li>
<li id="menu-item-5302254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302254"><a href="https://www.mondialisation.ca/auteurs">Auteurs</a></li>
<li id="menu-item-5302255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302255"><a href="https://www.mondialisation.ca/plus-populaires">Les plus partagés</a></li>
<li id="menu-item-5302256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302256"><a href="https://www.mondialisation.ca/liens">Liens</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302257"><a href="https://www.mondialisation.ca/contactez-nous">Contactez-nous</a></li>
</ul></div></div> </div>
<div class="container">
<div class="column-wrap">
<div class="menuHeaders">
<div class="title1">Thèmes</div>
<div class="title2">Régions</div>
</div>
<div class="column widget_nav_menu "><div class="menu-footermenu2-fr-container"><ul id="menu-footermenu2-fr" class="menu"><li id="menu-item-5302258" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302258"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes contre l&rsquo;humanité</a></li>
<li id="menu-item-5302259" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302259"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Loi et Justice</a></li>
<li id="menu-item-5302260" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302260"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire, société et culture</a></li>
<li id="menu-item-5302261" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302261"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">11-Septembre et terrorisme</a></li>
<li id="menu-item-5302262" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302262"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Désinformation médiatique</a></li>
</ul></div></div><div class="column widget_nav_menu "><div class="menu-footermenu3-fr-container"><ul id="menu-footermenu3-fr" class="menu"><li id="menu-item-5302263" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302263"><a href="https://www.mondialisation.ca/theme/fr-politique-et-religion">Politique et religion</a></li>
<li id="menu-item-5302264" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302264"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science et médecine</a></li>
<li id="menu-item-5302265" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302265"><a href="https://www.mondialisation.ca/theme/fr-nations-unies">Nations Unies</a></li>
<li id="menu-item-5302266" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302266"><a href="https://www.mondialisation.ca/theme/fr-droits-des-femmes">Droits des femmes</a></li>
</ul></div></div> </div>

<div class="text-container">
<strong class="footer-logo fr"><a href="/">Centre de recherche sur la mondialisation</a></strong>
<a class="privacy" href="/vie-privee/">Vie privée</a>
<span class="copy">Copyright &copy; 2005-2018 <a href="https://www.mondialisation.ca">Mondialisation.ca</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.getElementById('NLform').onsubmit = function() {
  window.location = '/newsletter/';
}
</script>
<script src="https://magnetapi.klangoo.com/w/Widgets_89.js" type="text/javascript" async></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'140147498',post:'5595952',tz:'0',srv:'www.mondialisation.ca'} ]);
	_stq.push([ 'clickTrackerInit', '140147498', '5595952' ]);
</script>
</body>
</html>
