<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head>
<title>Le monde au &laquo;&nbsp;temps du coronavirus&nbsp;&raquo;. Rockefeller et la solution finale.  |  Mondialisation - Centre de Recherche sur la Mondialisation</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="googlebot" content="index,noarchive,follow,noodp" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.mondialisation.ca/wp-content/themes/globalresearch/all.css?t=002" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.mondialisation.ca/wp-content/themes/globalresearch/style.css?t=001" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.globalresearch.ca/favicon2.ico">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mondialisation.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.mondialisation.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://www.mondialisation.ca/wp-content/plugins/share-this/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.mondialisation.ca/wp-content/plugins/jetpack_disable/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css' href='https://www.mondialisation.ca/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type="text/javascript">var tern_wp_root = "https://www.mondialisation.ca";</script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.mondialisation.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<link rel='https://api.w.org/' href='https://www.mondialisation.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mondialisation.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mondialisation.ca/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Sous le drapeau tricolore qui flotte à Camp Darby' href='https://www.mondialisation.ca/sous-le-drapeau-tricolore-qui-flotte-a-camp-darby/5647390' />
<link rel="canonical" href="https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244" />
<link rel='shortlink' href='https://wp.me/p9u2Lw-nH6A' />
<link rel="alternate" type="application/json+oembed" href="https://www.mondialisation.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondialisation.ca%2Fle-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale%2F5647244" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mondialisation.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondialisation.ca%2Fle-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale%2F5647244&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.9bffc2a3-d7c6-4a77-b502-4dabc8559ee3'});var st_type='wordpress3.4.1';</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(51,102,153,.88);}</style>
<script type="text/javascript" src="https://www.mondialisation.ca/wp-content/themes/globalresearch/js/jquery.main.js"></script>
<script type="text/javascript" src="https://www.mondialisation.ca/wp-content/themes/globalresearch/js/gr.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9062277-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link rel="canonical" href="https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244" />

<meta itemprop="identifier" content="5647244" />
<meta itemprop="pageType" content="article" />
<meta itemprop="url" content="https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244" />
<meta itemprop="datePublished" content="14 juillet 2020" />
<meta itemprop="dateModified" content="14 juillet 2020" />
<meta itemprop="author" content="Maryse Laurence Lewis" />
<meta itemprop="thumbnailUrl" content="https://www.mondialisation.ca/wp-content/uploads/2020/07/Capture-d’écran-le-2020-07-14-à-12.55.18.png" />
<meta itemprop="inLanguage" content="fr" />

</head>
<body>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="monditopbar">
<div class="monditopnav">
<div class="monditoplinksleft">
<div class="nav-holder-fr"><div style="margin-bottom:5px;"><ul id="nav-fr-top"><li id="menu-item-5302224" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-5302224"><a href="https://www.mondialisation.ca/accueil">Accueil</a></li>
<li id="menu-item-5302225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302225"><a href="https://www.mondialisation.ca/a-propos">A propos</a></li>
<li id="menu-item-5302227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302227"><a href="https://store.globalresearch.ca/devenez-membre/">Membres</a></li>
<li id="menu-item-5302228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302228"><a href="https://store.globalresearch.ca/">Boutique</a></li>
<li id="menu-item-5302257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302257"><a href="https://www.mondialisation.ca/contactez-nous">Contactez-nous</a></li>
</ul></div><div></div></div> </div>
<div class="monditoplinksright">
<div class="nav-holder-fr"><div style="margin-bottom:5px;"><ul id="nav-fr-top"><li id="menu-item-5449240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449240"><a href="https://www.mondialisation.ca/region/fr-tats-unis">États-Unis</a></li>
<li id="menu-item-5449241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449241"><a href="https://www.mondialisation.ca/region/fr-canada">Canada</a></li>
<li id="menu-item-5449242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449242"><a href="https://www.mondialisation.ca/region/fr-am-rique-latine-cara-be">Amérique Latine</a></li>
<li id="menu-item-5449244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449244"><a href="https://www.mondialisation.ca/region/fr-afrique-subsaharienne">Afrique</a></li>
<li id="menu-item-5449245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449245"><a href="https://www.mondialisation.ca/region/fr-moyen-orient">Moyen-Orient</a></li>
<li id="menu-item-5449243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449243"><a href="https://www.mondialisation.ca/region/fr-europe">Europe</a></li>
<li id="menu-item-5449246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449246"><a href="https://www.mondialisation.ca/region/fr-russie-et-cei">Russie</a></li>
<li id="menu-item-5449247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449247"><a href="https://www.mondialisation.ca/region/fr-asie">Asie</a></li>
<li id="menu-item-5449248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449248"><a href="https://www.mondialisation.ca/region/fr-oc-anie">Océanie</a></li>
</ul></div><div></div></div>
</div>
</div>
</div>

<div id="wrapper">
<div class="w1">
<div class="w2">
<div class="language-holder" style="text-align: right;width: 260px;">
<div id="languages">
<p>Our site in English: <a href="https://www.globalresearch.ca/">globalresearch.ca</a></p>
<ul>
<li><a href="https://www.globalresearch.ca/category/italiano/">Italiano</a></li>
<li><a href="https://www.globalresearch.ca/category/deutsch/">Deutsch</a></li>
<li><a href="https://www.globalresearch.ca/category/portugues/">Português</a></li>
<li><a href="https://www.globalresearch.ca/category/srpski/">srpski</a></li>
<li><a href="https://www.globalresearch.ca/category/arabic">العربية</a></li>
</ul>
<br />
<a href="https://www.globalizacion.ca" title="Globalizacion.ca" target="_blank">Globalizacion</a> | <a href="https://asia-pacificresearch.com" title="Asia-Pacific Research" target="_blank">Asia-Pacific Research</a>
</div>
</div>

<div id="header">
<h1 class="logo_fr"><a href="https://www.mondialisation.ca" title="Mondialisation">>Mondialisation.ca</a></h1>
<div class="headerright">
<div class="authorsearch">
<form action="/auteurs">
<input type="text" name="query" value="Recherche Auteurs..." onfocus=" if (this.value == 'Recherche Auteurs...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Recherche Auteurs...';} " />
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="searchbox">

<form action="/recherche">
<input type="text" name="q" value="Recherche..." onfocus=" if (this.value == 'Recherche...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Recherche...';} ">
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="newsletter">
<form id="NLform" action="https://mondialisation.us12.list-manage.com/subscribe/post?u=1a2379d87a5247e17c423243a&amp;id=b3fef17195" method="post" name="ccoptin">
<input type="text" value="Infolettre, Votre Courriel" name="EMAIL" class="emailinput" id="mce-EMAIL" onfocus="if(this.value=='Infolettre, Votre Courriel')this.value=''" onblur="if(this.value=='')this.value='Infolettre, Votre Courriel'">
<input type="image" src="//www.globalresearch.ca/images/submit-icon.jpg" name="go" value="GO" /> <input type="hidden" name="llr" value="o8b4necab" /><input type="hidden" name="m" value="1101807978350" /><input type="hidden" name="p" value="oi" />

</form>
</div>
<div class="social-networks-fr">
<ul>
<li class="grtv"><a href="http://tv.globalresearch.ca/" title="Global Research TV" target="_blank">grtv</a></li>
<li class="youtube"><a href="https://www.youtube.com/user/MondialisationTV">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRM_CRG">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/pages/Mondialisationca/148564318542045">facebook</a></li>
<li class="rss"><a href="https://www.mondialisation.ca/feed">rss</a></li>
</ul>
</div>
</div>
</div>


<div id="main">

<div id="mondinavbar">
<div class="nav-holder-fr"><div class="c" style="margin-bottom:5px;"><ul id="nav-fr"><li id="menu-item-5449500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449500"><a href="https://www.mondialisation.ca/theme/fr-guerre-usa-otan">Guerre USA-OTAN</a></li>
<li id="menu-item-5450481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450481"><a href="https://www.mondialisation.ca/theme/fr-crise-conomique-mondiale">Économie</a></li>
<li id="menu-item-5450482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450482"><a href="https://www.mondialisation.ca/theme/fr-droits-humains-et-tat-policier">État Policier</a></li>
<li id="menu-item-5450483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450483"><a href="https://www.mondialisation.ca/theme/fr-environnement">Environnement</a></li>
<li id="menu-item-5450484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450484"><a href="https://www.mondialisation.ca/theme/fr-pauvret-et-in-galit-s-sociales">Pauvreté</a></li>
<li id="menu-item-5450487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450487"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Médias</a></li>
<li id="menu-item-5450488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450488"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Justice</a></li>
<li id="menu-item-5450489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450489"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">9/11</a></li>
<li id="menu-item-5450490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450490"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes de Guerre</a></li>
<li id="menu-item-5450492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450492"><a href="https://www.mondialisation.ca/theme/fr-militarisation">Militarisation</a></li>
<li id="menu-item-5450493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450493"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire</a></li>
<li id="menu-item-5450494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450494"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science</a></li>
</ul></div><div class="r"></div></div> </div>

<div class="main-t"></div>
<div class="main-c">
<div class="main-content">
<div id="content">




<div id="singleArticle">
<div class="post" id="post-5647244">
<div class="title">
<h2 itemprop="headline">Le monde au &laquo;&nbsp;temps du coronavirus&nbsp;&raquo;. Rockefeller et la solution finale.</h2>
<div class="meta">
<div class="post-info">
<div class="author">Par <a href="https://www.mondialisation.ca/author/maryse-laurence-lewis" title="Articles par Maryse Laurence Lewis">Maryse Laurence Lewis</a></div>
<div class="grDate">Mondialisation.ca, 14 juillet 2020</div>
</div>
<div class="catAndTag">
<div class="cats">Thème: <a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique" rel="tag">Désinformation médiatique</a>, <a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture" rel="tag">Histoire, société et culture</a></div>
<div class="cats">Analyses: <a href="https://www.mondialisation.ca/indepthreport/covid-19" rel="tag">COVID-19</a></div>
</div>
 </div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='Le monde au &laquo;&nbsp;temps du coronavirus&nbsp;&raquo;. Rockefeller et la solution finale.' st_url='https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='Le monde au &laquo;&nbsp;temps du coronavirus&nbsp;&raquo;. Rockefeller et la solution finale.' st_url='https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='Le monde au &laquo;&nbsp;temps du coronavirus&nbsp;&raquo;. Rockefeller et la solution finale.' st_url='https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244' displayText='twitter'></span>
<span class='st_email_hcount' st_title='Le monde au &laquo;&nbsp;temps du coronavirus&nbsp;&raquo;. Rockefeller et la solution finale.' st_url='https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244' displayText='email'></span>
<span class='st_plusone_hcount' st_title='Le monde au &laquo;&nbsp;temps du coronavirus&nbsp;&raquo;. Rockefeller et la solution finale.' st_url='https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='Le monde au &laquo;&nbsp;temps du coronavirus&nbsp;&raquo;. Rockefeller et la solution finale.' st_url='https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244' displayText='sharethis'></span>
</div>
</div>
</div>
<div itemprop="articleBody" class="content">
<div class="postThumbnail"> 
<img width="400" height="321" src="https://www.mondialisation.ca/wp-content/uploads/2020/07/Capture-d’écran-le-2020-07-14-à-12.55.18-400x321.png" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" srcset="https://www.mondialisation.ca/wp-content/uploads/2020/07/Capture-d’écran-le-2020-07-14-à-12.55.18-400x321.png 400w, https://www.mondialisation.ca/wp-content/uploads/2020/07/Capture-d’écran-le-2020-07-14-à-12.55.18-300x241.png 300w, https://www.mondialisation.ca/wp-content/uploads/2020/07/Capture-d’écran-le-2020-07-14-à-12.55.18-768x616.png 768w, https://www.mondialisation.ca/wp-content/uploads/2020/07/Capture-d’écran-le-2020-07-14-à-12.55.18.png 848w" sizes="(max-width: 400px) 100vw, 400px" /> 
</div>
<p><b>Les hommes d&rsquo;acier&#8230;</b></p>
<p>Certaines revues, à prétentions historiques, rapprochent Staline et le régime nazi. En réalité, tandis que de nombreux pays d&rsquo;Europe adoptaient des lois eugénistes, au XXe siècle, L&rsquo;URSS refusait d&rsquo;en instituer, sous l&rsquo;influence de l&rsquo;agronome Trofim Lyssenko, lequel niait le déterminisme génétique. Par contre, il suffit de quelques lectures, d&rsquo;ouvrages traitant d&rsquo;eugénisme, pour constater que les mesures discriminatoires, instaurées aux États-Unis dès 1907, ont inspiré celles entreprises par les nazis, en 1935. La principale instance chargée d&rsquo;approfondir cette question fut <i>l&rsquo;Eugenics Record Office</i>, subventionnée par le magnat de l&rsquo;acier Andrew Carnegie et celui du pétrole John Davison Rockefeller. Le biologiste Charles Davenport dirigeait le <i>Cold Spring Harbor Laboratory</i> de Long Island. En 1935, son collaborateur, Harry Laughlin, accepta un<i> doctorat honoris causa</i> pour « sa science du nettoyage ethnique », bien qu&rsquo;il ne put se rendre en Allemagne, pour y recevoir cet honneur. ¹</p>
<p><b>Quand la philanthropie masque l&rsquo;eugénisme<span class="Apple-converted-space"> </span></b></p>
<p>La Fondation Rockefeller est demeurée active et en lien avec les nazis, avant, pendant et après la Seconde Guerre mondiale. En ce moment, les sceptiques et ceux qui sont las de se faire<span class="Apple-converted-space">  </span>affubler du nom de conspirationniste, peuvent accéder au site de cette fondation. Un document y est consacré au coronavirus.² Le niveau de rédaction anglaise ne s&rsquo;y avère pas très complexe et des illustrations accompagnent chaque texte, pour en assurer la compréhension. Je vous invite donc à consulter ce mémoire et à en méditer tout particulièrement la page 18.<span class="Apple-converted-space"> </span></p>
<p><a href="https://www.mondialisation.ca/wp-content/uploads/2020/05/TheRockefellerFoundation_Covid19_web_assets_R1_hero-scaled.jpg"><img class="wp-image-5645637 aligncenter" src="https://www.mondialisation.ca/wp-content/uploads/2020/05/TheRockefellerFoundation_Covid19_web_assets_R1_hero-scaled-1024x576.jpg" alt="" width="624" height="351" srcset="https://www.mondialisation.ca/wp-content/uploads/2020/05/TheRockefellerFoundation_Covid19_web_assets_R1_hero-scaled-1024x576.jpg 1024w, https://www.mondialisation.ca/wp-content/uploads/2020/05/TheRockefellerFoundation_Covid19_web_assets_R1_hero-scaled-300x169.jpg 300w, https://www.mondialisation.ca/wp-content/uploads/2020/05/TheRockefellerFoundation_Covid19_web_assets_R1_hero-scaled-768x432.jpg 768w, https://www.mondialisation.ca/wp-content/uploads/2020/05/TheRockefellerFoundation_Covid19_web_assets_R1_hero-scaled-400x225.jpg 400w" sizes="(max-width: 624px) 100vw, 624px" /></a></p>
<p><b>Voici un petit résumé des mesures qui y sont exposées</b> :</p>
<ul>
<li>La création d&rsquo;une brigade munie d&rsquo;appareils électroniques et de thermomètres, afin de tester en permanence les promeneurs dans leur quartier, les automobilistes lors d&rsquo;une traversée de barrage routier ou pont à péage, en pouvant obliger au confinement tout individu présumé porteur du virus, en s&rsquo;autorisant à vérifier ses réseaux sociaux, afin de forcer au confinement toutes les personnes avec lesquelles ce citoyen aurait été en contact, ainsi que décider du temps de confinement de chacun et qui aura la permission de retourner au travail;</li>
</ul>
<ul>
<li>Le droit d&rsquo;arrêter des gens suspects d&rsquo;être des « asymptomatiques » potentiellement porteurs de virus, ce qui représente un abus de pouvoir envers quiconque déplaît aux autorités</li>
</ul>
<ul>
<li>On y affirme qu&rsquo;un individu ayant été atteint par le coronavirus, en dépit du fait d&rsquo;en être guéri, pourrait à nouveau s&rsquo;en voir infecter, même suite une vaccination. Ce qui suppose un droit permanent à suspecter les gens et à les vacciner à répétition, tout en reconnaissant que ces injections ne garantissent pas l&rsquo;éradication d&rsquo;un virus;</li>
</ul>
<ul>
<li>On s&rsquo;affaire à établir une plateforme mondiale, permettant de cibler les zones soi-disant à risque et d&rsquo;y intervenir, au-delà des lois et des volontés des pays indépendants, ce qui donnerait l&rsquo;aval à des éliminations eugénistes, sans que le gouvernement local puisse procéder à des investigations, puisque les fabricants des vaccins employés recevraient la promesse de ne jamais être poursuivis en Cour, quel que soit le résultat de la campagne de vaccination, le niveau sécuritaire de leurs soins ou le nombre de décès des gens traités;<span class="Apple-converted-space"> </span></li>
</ul>
<ul>
<li>L&rsquo;imposition d&rsquo;une carte d&rsquo;identité sur laquelle des informations liées à la santé du détenteur seraient codifiées et disponibles en permanence aux autorités. Les individus ne possédant pas cette carte ne pourraient pas voyager à l&rsquo;étranger, ni acheter des billets de transport régional, de spectacles ou de joutes sportives.</li>
</ul>
<p><b>Le droit d&rsquo;outrepasser la légalité</b></p>
<p>Des associations de gens porteurs du VIH ont demandé à garder secret leur état de santé, afin de ne pas subir de discrimination lors d&rsquo;une demande d&#8217;emploi ou de signature d&rsquo;un contrat d&rsquo;assurance-vie, et à présent, quelques hommes d&rsquo;affaires, liés au domaine de l&rsquo;informatique, de la vente en ligne ou de la pharmaceutique, en collusion avec l&rsquo;Organisation Mondiale de la Santé (OMS) et la Banque Mondiale, désirent passer outre les États et la Déclaration Universelle des droits de la Personne, en imposant un régime dictatorial mondial, en s&rsquo;autorisant le droit de confiner des citoyens, d&rsquo;en emprisonner, de les vacciner, de les suspecter, de contrôler leurs déplacements et toutes leurs transactions, en s&rsquo;attribuant, eux, L&rsquo;IMMUNITÉ TOTALE<span class="Apple-converted-space">  </span>et l&rsquo;impunité complète.<span class="Apple-converted-space"> </span><br />
<a href="https://www.mondialisation.ca/wp-content/uploads/2020/07/Jared-Kushner-1.jpg"><img class="alignright wp-image-5647410" src="https://www.mondialisation.ca/wp-content/uploads/2020/07/Jared-Kushner-1-1024x683.jpg" alt="" width="237" height="158" srcset="https://www.mondialisation.ca/wp-content/uploads/2020/07/Jared-Kushner-1.jpg 1024w, https://www.mondialisation.ca/wp-content/uploads/2020/07/Jared-Kushner-1-300x200.jpg 300w, https://www.mondialisation.ca/wp-content/uploads/2020/07/Jared-Kushner-1-768x512.jpg 768w, https://www.mondialisation.ca/wp-content/uploads/2020/07/Jared-Kushner-1-400x267.jpg 400w, https://www.mondialisation.ca/wp-content/uploads/2020/07/Jared-Kushner-1-120x80.jpg 120w" sizes="(max-width: 237px) 100vw, 237px" /></a></p>
<p>Le Président des États-Unis, Donald Trump, viole la loi anti-népotisme, votée par le Congrès de son pays, en 1967, en nommant son beau-fils, <strong>Jared Kushner,</strong> en tant que conseiller spécial.³ Ce dernier n&rsquo;étant expert ni en biologie ni en médecine, dicte les mesures à prendre face au coronavirus.</p>
<p>Qui peut croire que l&rsquo;ancien magnat de l&rsquo;informatique, <strong>Bill Gates</strong>, soit devenu soudainement philanthrope? S&rsquo;il s&rsquo;affligeait réellement du sort des Africains, il n&rsquo;aurait pas permis qu&rsquo;on emploie des enfants et des adolescents, surveillés à la pointe de fusils, dans les mines de la République Démocratique du Congo, pour y extraire le cobalt qui entre dans la fabrication des téléphones cellulaires et des ordinateurs. Ni lui, ni les dirigeants de Samsung, Sony, Apple, Dell, Google ou Tesla, ne procédèrent à des vérifications, pour s&rsquo;assurer que leurs appareils n&rsquo;intègrent pas de terres rares, extraites des mines par des enfants, dans des conditions périlleuses et malsaines. 4</p>
<p><b>Coup d&rsquo;État et ressources naturelles</b></p>
<p>Le Canada n&rsquo;est pas étranger à ce type d&rsquo;exploitation, puisque l&rsquo;ex ministreministre des Affaires étrangères (2017-2019) Crystia Freeland a soutenu le coup d&rsquo;état qui mit fin au gouvernement légal d&rsquo;Evo Morales, en Bolivie. Une visite officielle d&rsquo;<strong>Ivanka Trump</strong> et son époux <strong>Jared Kushner</strong>, en Argentine, à la frontière de la Bolivie, servie à s&rsquo;assurer que les mines de lithium, concentrées autour des trois frontières (Argentine, Chili, Bolivie), seront accessibles aux entreprises supranationales. Pendant ce temps, <strong>Milagro Sala</strong>, représentante de l&rsquo;organisme <i>Tupác Amaru</i>, défenderesse des droits des autochtones vivant sur le territoire convoité, est confinée à son domicile, après avoir été maintenue en prison durant la gouvernance de <strong>Mauricio Macri</strong>, ex-président d&rsquo;Argentine. Par une malencontreuse coïncidence, <strong>le gouverneur de Jujuy</strong>, lieu de la<span class="Apple-converted-space">  </span>prospection minière, docile aux dictats états-uniens, se nomme Gerardo Morales&#8230; 5</p>
<p>Si ces faits ne sont pas suffisants pour les sceptiques, la question est la suivante : croyez-vous que les politiciens et affairistes qui ne voient aucune urgence à assainir l&rsquo;environnement, lorsque les mesures à prendre semblent coûteuses, se préoccupent sincèrement de la santé des individus faibles et des vieillards, en promouvant une vaccination mondiale?</p>
<p>Pour se lancer dans une telle entreprise, il faut qu&rsquo;elle soit lucrative. Et cette motivation est l&rsquo;unique préoccupation de ces individus.</p>
<p>En fait de droits et de services sociaux, les États-Unis représentent le pire modèle au monde, compte tenu qu&rsquo;on donne à ce pays l&rsquo;épithète de riche. En conséquence, il est injustifiable de prétendre que l&rsquo;on doive procéder à une vaccination mondiale, <i>parce qu&rsquo;une minorité de gens risquent déjà de mourir, de problèmes cardio-respiratoire, d&rsquo;un cancer, du SIDA ou du diabète.</i></p>
<p>Cette éventuelle vaccination intensive d&rsquo;individus, non atteints par le Covid-19, serait un acte totalitaire, ou soit un attentant contre tous les droits humains. D&rsquo;autant plus lorsque l&rsquo;on sait que <i>ce vaccin pourrait entraîner le décès d&rsquo;entre 10% et 15% de ceux qui le recevront et n&rsquo;ayant pourtant aucun risque de périr du coronavirus.</i></p>
<p>Comment des États qui se prétendent démocratiques, &laquo;&nbsp;non dictatoriaux&nbsp;&raquo;, peuvent-ils promouvoir une opération massive pouvant risquer la vie de centaines de milliers de gens sains, parce qu&rsquo;un pourcentage à peine plus élevé de gens déjà faibles peuvent être contaminés?</p>
<p>Une société démocratique ne devrait jamais promouvoir la méfiance mutuelle et l&rsquo;individualisme, en recommandant une distanciation sociale et de ne pas assister la victime d&rsquo;une faiblesse ou d&rsquo;une chute. Il est impératif de fortifier notre système immunitaire.</p>
<p>Porter un masque entrave la respiration et fait réabsorber le dioxyde de carbone nocif, éjecté à l&rsquo;expiration.<span class="Apple-converted-space"> </span></p>
<p>Actuellement, les causes de mortalités qui, normalement, seraient corrélées aux troubles cardiorespiratoires, au SIDA, au diabète ou au cancer, sont attribuées sans vérification au coronavirus, afin de maintenir la population dans la croyance d&rsquo;une menace plus importante qu&rsquo;auparavant et qui serait permanente.</p>
<p>Au Québec, le gouvernement défraie une partie des<em> indemnités aux compagnies d&rsquo;assurance-vie</em>. Certains décès sont donc attribués au Covid-19, ce qui permet aux assureurs de réduire leurs versements, auprès des familles des souscripteurs défunts.<span class="Apple-converted-space"> </span></p>
<p>Étant donné qu&rsquo;il est devenu difficile de discuter avec des gens qui n&rsquo;ont d&rsquo;autre argumentation que répliquer &laquo;&nbsp;Tu exagères&nbsp;&raquo; ou &laquo;&nbsp;que l&rsquo;on voit des complots partout&nbsp;&raquo;, voici quelques phrases pour aider à penser, tout en enjolivant les masques que l&rsquo;on porte &laquo;&nbsp;pour ne pas contaminer les autres&nbsp;&raquo; lorsque nous n&rsquo;avons pas la grippe&#8230;</p>
<blockquote><p>~ Ça gaze? Carbonique&#8230;</p>
<p>~ Écolo! Ravalez votre CO2!</p>
<p>~ Pas un GES hors du masque!</p>
<p>~ Souriez, vous êtes filmés</p>
<p>~ Tout ira bien&#8230; pour <i>Gilead Science</i></p>
<p>~ J&rsquo;enrichi Bill Gates et Jared Kushner</p>
<p>~ Oui à la loi de la laïcité!</p>
<p>Un masque avec une ouverture, pour les fumeurs et buveurs de bière socialement responsable. Et pour les réfractaires :</p>
<p>~ Pandémie? On ne s&rsquo;y Trump pas.</p>
<p>~ Jared dont dû me méfier&#8230;</p>
<p>~ Vacciné contre l&rsquo;absurdité!</p>
<p>~ La dictature du capital démasquée!</p>
<p>~ Finie la liberté d&rsquo;expressions</p>
<p><span class="Apple-converted-space"> </span>Et le plus fameux slogan : <i>Bill Brother vous regarde</i>&#8230;</p></blockquote>
<p style="text-align: right;"><strong>Maryse Laurence Lewis</strong></p>
<p>&nbsp;</p>
<p>Image en vedette : Capture d&rsquo;écran avec la statue d&rsquo;Atlas masquée du Rockefeller Center à New York.</p>
<p><span style="font-size: 10pt;"><b>Références et notes </b>:</span></p>
<p><span style="font-size: 10pt;">Sites Internet :</span></p>
<p><span style="font-size: 10pt;"><a href="http://www.eugenicsarchive.org/html/eugenics/static/archives/hla.html">1. The Harry H. Laughlin Papers, Truman State University</a></span></p>
<p><span style="font-size: 10pt;"><a href="http://www.eugenicsarchive.org/html/eugenics/static/images/1222.html">German letter from Heidelberg about H. Laughlin&rsquo;s honorary degree</a></span></p>
<p><span style="font-size: 10pt;"><a href="http://www.eugenicsarchive.org/html/eugenics/static/images/1036.html">&laquo;&nbsp;P. G,&nbsp;&raquo; about German eugenics</a></span></p>
<p><span style="font-size: 10pt;"><a href="http://www.eugenicsarchive.org/html/eugenics/static/images/1178.html">&laquo;&nbsp;Classification standards,&nbsp;&raquo; by Harry H. Laughlin</a></span></p>
<p><span style="font-size: 10pt;">2.<i> </i>Le site : TheRockefellerFoundation_WhitePaper_Covid19_4_22_2020</span></p>
<p><span style="font-size: 10pt;">3. Concernant la loi anti-népotisme : Sébastien Smith, Agence France Presse, 3 avril 2020.</span></p>
<p><span style="font-size: 10pt;"><a href="https://www.theguardian.com/global-development/2019/dec/16/apple-and-google-named-in-us-lawsuit-over-congolese-child-cobalt-mining-deaths">4. <b>Apple and Google named in US lawsuit over Congolese child &#8230;<span class="Apple-converted-space"> </span></b></a></span></p>
<p><span style="font-size: 10pt;"><a href="https://www.theguardian.com/global-development/2019/dec/16/apple-and-google-named-in-us-lawsuit-over-congolese-child-cobalt-mining-deaths">Article du journal <i>The Guardian</i>, publié le 16 décembre 2019.</a></span></p>
<p><span style="font-size: 10pt;"><a href="https://www.amnesty.org/fr/latest/campaigns/2016/06/drc-cobalt-child-labour/">Mon smartphone est-il lié au travail des enfants ? | Amnesty &#8230;</a></span></p>
<p><span style="font-size: 10pt;">Texte d&rsquo;Amnistie Internationale émis en juin 2016.</span></p>
<p><span style="font-size: 10pt;">5. <a href="http://www.obela.org/system/files/The%2520role%2520of%2520lithium%2520in%2520trade%2520warfare.pdf">The role of lithium in trade warfare &#8211; Observatorio Económico &#8230;</a></span></p>
<p><span style="font-size: 10pt;"><i>● L&rsquo;OMS et l&rsquo;Union européenne veulent des vaccins pour tous, pas de l&rsquo;eau</i>, Pascal Sacré, Mondialisation.ca, le 20 mai 2020.</span></p>
<p><span style="font-size: 10pt;"><i>●</i> N.B. Andrew Carnegie est originaire d&rsquo;Écosse, mais fonda son entreprise aux États-Unis.</span></p>
<p><span style="font-size: 10pt;"><i>● </i>Bill Brother : allusion au roman d&rsquo;anticipation de George Orwell : <i>1984.</i></span></p>
<p><span style="font-size: 10pt;"><i>●</i> Veuillez noter que mon texte antérieur, intitulé : <i>Le Covid-19 pour les nuls : Virus Gates et influenza mentale</i>, publié sur Mondialisation, à la mention 2), la phrase devrait se lire comme suit : l&rsquo;infection nommée <i>influenza</i> provoque autant de décès, en regroupant les grippes saisonnières, que le Corona virus.<span class="Apple-converted-space"> </span></span></p>
<div>
<div class="copyright">La source originale de cet article est Mondialisation.ca</div>
<div class="copyright">Copyright © <a href="https://www.mondialisation.ca/author/maryse-laurence-lewis" title="Articles par Maryse Laurence Lewis">Maryse Laurence Lewis</a>, Mondialisation.ca, 2020</div>
<hr>
<p></p>
</div> </div>
</div>

<div data-widget-id="rel_89-2" style="margin-left: 5px;"></div>
<hr />

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="7359005150"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>



<div style="margin: 10px 0 10px 24px;">
<a href="https://store.globalresearch.ca">
<img src="https://www.globalresearch.ca/wp-content/themes/globalresearch/images/bannerShop.jpg" alt="SHOP GLOBAL RESEARCH" />
</a>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='Le monde au &laquo;&nbsp;temps du coronavirus&nbsp;&raquo;. Rockefeller et la solution finale.' st_url='https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='Le monde au &laquo;&nbsp;temps du coronavirus&nbsp;&raquo;. Rockefeller et la solution finale.' st_url='https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='Le monde au &laquo;&nbsp;temps du coronavirus&nbsp;&raquo;. Rockefeller et la solution finale.' st_url='https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244' displayText='twitter'></span>
<span class='st_email_hcount' st_title='Le monde au &laquo;&nbsp;temps du coronavirus&nbsp;&raquo;. Rockefeller et la solution finale.' st_url='https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244' displayText='email'></span>
<span class='st_plusone_hcount' st_title='Le monde au &laquo;&nbsp;temps du coronavirus&nbsp;&raquo;. Rockefeller et la solution finale.' st_url='https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='Le monde au &laquo;&nbsp;temps du coronavirus&nbsp;&raquo;. Rockefeller et la solution finale.' st_url='https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244' displayText='sharethis'></span>
</div>
</div>
<div id="articleAuthor">
<div class="authorName">
<span>Articles Par :</span>
<a href="https://www.mondialisation.ca/author/maryse-laurence-lewis" title="Articles par Maryse Laurence Lewis">Maryse Laurence Lewis</a> </div>
</div>

<div class="nr_clear"></div>
<div id="disclaimer">
<p><b>Avis de non-responsabilité</b> : Les opinions exprimées dans cet article n'engagent que le ou les auteurs. Le Centre de recherche sur la mondialisation se dégage de toute responsabilité concernant le contenu de cet article et ne sera pas tenu responsable pour des erreurs ou informations incorrectes ou inexactes.</p>
<p>
Le Centre de recherche sur la mondialisation (CRM) accorde la permission de reproduire la version intégrale ou des extraits d'articles du site <a href="https://mondialisation.ca">Mondialisation.ca</a> sur des sites de médias alternatifs. La source de l'article, l'adresse url ainsi qu'un hyperlien vers l'article original du CRM doivent être indiqués. Une note de droit d'auteur (copyright) doit également être indiquée.
</p>
<p>
Pour publier des articles de <a href="https://mondialisation.ca">Mondialisation.ca</a> en format papier ou autre, y compris les sites Internet commerciaux, contactez: <a href="/cdn-cgi/l/email-protection#9df0f8f9f4fcddfaf1f2fffcf1eff8eef8fceffef5b3fefc"><span class="__cf_email__" data-cfemail="660b03020f0726010a0904070a140315030714050e480507">[email&#160;protected]</span></a>
</p>
<p>
<a href="https://mondialisation.ca">Mondialisation.ca</a> contient du matériel protégé par le droit d'auteur, dont le détenteur n'a pas toujours autorisé l’utilisation. Nous mettons ce matériel à la disposition de nos lecteurs en vertu du principe "d'utilisation équitable", dans le but d'améliorer la compréhension des enjeux politiques, économiques et sociaux. Tout le matériel mis en ligne sur ce site est à but non lucratif. Il est mis à la disposition de tous ceux qui s'y intéressent dans le but de faire de la recherche ainsi qu'à des fins éducatives. Si vous désirez utiliser du matériel protégé par le droit d'auteur pour des raisons autres que "l'utilisation équitable", vous devez demander la permission au détenteur du droit d'auteur.
</p>
<p>Contact média: <a href="/cdn-cgi/l/email-protection#ddb0b8b9b4bc9dbab1b2bfbcb1afb8aeb8bcafbeb5f3bebc"><span class="__cf_email__" data-cfemail="78151d1c1119381f14171a19140a1d0b1d190a1b10561b19">[email&#160;protected]</span></a></p>

</div>
</div>
</div>
<div id="sidebar">
<div class="widget_dpe_fp_widget news-box" id="dpe_fp_widget-3"><h3>La Une</h3> <div class="latestnews">
<ul class="dpe-flexible-posts">
<li id="post-5647244" class="post-5647244 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-maryse-laurence-lewis theme-fr-d-sinformation-m-diatique theme-fr-histoire-soci-t-et-culture indepthreport-covid-19 highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/le-monde-au-temps-du-coronavirus-rockefeller-et-la-solution-finale/5647244">
<h4 class="title">Le monde au &laquo;&nbsp;temps du coronavirus&nbsp;&raquo;. Rockefeller et la solution finale.</h4>
</a>
</li>
<li id="post-5647390" class="post-5647390 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile tag-italie author-manlio-dinucci region-fr-europe theme-fr-environnement theme-fr-guerre-usa-otan theme-fr-militarisation highlighting-fr-coverhome highlighting-fr-news highlighting-fr-top-box highlighting-fr-top-region highlighting-fr-top-theme">
<a href="https://www.mondialisation.ca/sous-le-drapeau-tricolore-qui-flotte-a-camp-darby/5647390">
<h4 class="title">Sous le drapeau tricolore qui flotte à Camp Darby</h4>
</a>
</li>
<li id="post-5647385" class="post-5647385 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-sahel author-leslie-varenne region-fr-afrique-subsaharienne highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/au-sommet-g5-sahel-a-nouakchott-la-conjonction-des-planetes-a-mis-leurope-au-diapason/5647385">
<h4 class="title">Au sommet G5 Sahel à Nouakchott, la conjonction des planètes a mis l’Europe au diapason</h4>
</a>
</li>
<li id="post-5647380" class="post-5647380 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-makia-freeman theme-fr-d-sinformation-m-diatique theme-fr-science-et-m-decine indepthreport-covid-19 highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/enormement-de-coronavirus-mais-pas-de-sras-cov2-une-etude-de-fevrier-ne-revele-aucune-preuve-de-lexistence-du-covid/5647380">
<h4 class="title">Enormément de coronavirus, mais pas de SRAS-CoV2: Une étude de février ne révèle aucune preuve de l’existence du COVID</h4>
</a>
</li>
<li id="post-5647373" class="post-5647373 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile author-israel-shamir region-fr-europe theme-fr-histoire-soci-t-et-culture indepthreport-covid-19 indepthreport-fr-les-balkans highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/belgrade-liberee/5647373">
<h4 class="title">Belgrade libérée</h4>
</a>
</li>
<li id="post-5647363" class="post-5647363 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile tag-fr-tats-unis tag-israel author-nicolas-boeglin region-fr-tats-unis region-fr-moyen-orient theme-fr-loi-et-justice highlighting-fr-news highlighting-fr-ticker highlighting-fr-top-box highlighting-fr-top-theme">
<a href="https://www.mondialisation.ca/les-sanctions-annoncees-par-les-etats-unis-contre-le-personnel-de-la-cour-penale-internationale-cpi-breve-mise-en-perspective/5647363">
<h4 class="title">Les sanctions annoncées par les États-Unis contre le personnel de la Cour Pénale internationale (CPI): brève mise en perspective</h4>
</a>
</li>
<li id="post-5647360" class="post-5647360 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile tag-chine tag-iran author-pepe-escobar region-fr-asie region-fr-moyen-orient theme-fr-crise-conomique-mondiale indepthreport-fr-l-iran highlighting-fr-highlight highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/le-pacte-iran-chine-dynamise-les-nouvelles-routes-de-la-soie/5647360">
<h4 class="title">Le pacte Iran-Chine dynamise les nouvelles routes de la soie</h4>
</a>
</li>
<li id="post-5647353" class="post-5647353 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile tag-mexique author-nino-pagliccia region-fr-am-rique-latine-cara-be theme-fr-guerre-usa-otan theme-fr-services-de-renseignements highlighting-fr-news highlighting-fr-top-box highlighting-fr-top-region">
<a href="https://www.mondialisation.ca/letat-profond-fomente-t-il-une-guerre-hybride-au-mexique/5647353">
<h4 class="title">L’État profond fomente-t-il une guerre hybride au Mexique?</h4>
</a>
</li>
<li id="post-1833" class="post-1833 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-bosnie tag-yougoslavie author-edward-s-herman region-fr-europe theme-fr-d-sinformation-m-diatique indepthreport-fr-les-balkans highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/analyse-des-v-nements-de-srebrenica/1833">
<h4 class="title">Analyse des événements de Srebrenica (juillet 1995)</h4>
</a>
</li>
<li id="post-5647346" class="post-5647346 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-grain theme-fr-biotechnologie-et-ogm highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/un-regard-urgent-sur-le-systeme-alimentaire/5647346">
<h4 class="title">Un regard urgent sur le système alimentaire</h4>
</a>
</li>
<li id="post-5647337" class="post-5647337 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile author-pascal-sacre theme-fr-science-et-m-decine indepthreport-covid-19 highlighting-fr-coverhome highlighting-fr-news highlighting-fr-top-box highlighting-fr-top-reports highlighting-fr-top-theme">
<a href="https://www.mondialisation.ca/covid-19-remdesivir-permis-de-tuer-hydroxychloroquine-interdiction-de-guerir/5647337">
<h4 class="title">COVID-19 &#8211; Remdesivir: permis de tuer. Hydroxychloroquine: interdiction de guérir.</h4>
</a>
</li>
<li id="post-5647330" class="post-5647330 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-abdellali-merdaci region-fr-moyen-orient theme-fr-d-sinformation-m-diatique theme-fr-services-de-renseignements indepthreport-fr-le-maghreb highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/le-hirak-la-main-de-letranger-et-ses-verites-des-tenebres/5647330">
<h4 class="title">Le hirak, la main de l’étranger et ses vérités des ténèbres</h4>
</a>
</li>
<li id="post-5647323" class="post-5647323 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-venezuela author-johanna-ross region-fr-am-rique-latine-cara-be theme-fr-crise-conomique-mondiale theme-fr-loi-et-justice highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/le-royaume-uni-commet-un-hold-up-de-lor-venezuelien-selon-un-universitaire/5647323">
<h4 class="title">Le Royaume-Uni commet un «hold-up» de l’or vénézuélien, selon un universitaire</h4>
</a>
</li>
<li id="post-5647319" class="post-5647319 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-marc-wells region-fr-europe theme-fr-histoire-soci-t-et-culture highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/ennio-morricone-lun-des-plus-grands-compositeurs-pour-le-cinema-mort-a-91-ans/5647319">
<h4 class="title">Ennio Morricone, l&rsquo;un des plus grands compositeurs pour le cinéma, mort à 91 ans</h4>
</a>
</li>
<li id="post-5647308" class="post-5647308 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-grain region-fr-afrique-subsaharienne theme-fr-droits-des-femmes theme-fr-crise-conomique-mondiale highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/que-signifient-les-accords-de-libre-echange-pour-les-femmes-africaines-un-regard-critique-sur-la-zone-de-libre-echange-continentale-africaine/5647308">
<h4 class="title">Que signifient les accords de libre-échange pour les femmes africaines? Un regard critique sur la Zone de libre-échange continentale africaine</h4>
</a>
</li>
</ul>
</div>
<div class="ltnbutton">
<a href="/fr-latest-news-and-top-stories/" style="float:right;">Tous les articles</a>
</div>
</div><div class="widget_search " id="search-2"><h3>Search</h3>
<div style="display: block;" id="nSearch" class="search-form">
<form action="/recherche">
<input type="text" name="q" size="40" class="text" />
<input type="submit" value="go" class="submit" />
</form>
</div>
</div><div class="widget_text " id="text-12"><h3>Suivre Mondialisation.ca</h3> <div class="fb-like-box" data-href="https://www.facebook.com/pages/Mondialisationca/148564318542045" data-width="267" data-height="90" data-show-faces="false" data-stream="false" data-header="false" style="margin-bottom: 15px;"></div> </div><div class="widget_accordion_nav_menu " id="accordion_nav_menu-4"><ul id="side-accordion" class="accordion"><li id="menu-item-5302230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302230 no-child"><a href="https://www.mondialisation.ca/nouvelles" class="opener"><span><em>Actualités</em></span></a></li>
<li id="menu-item-5302231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302231 no-child"><a href="https://www.mondialisation.ca/plus-populaires" class="opener"><span><em>Les plus partagés</em></span></a></li>
<li id="menu-item-5302279" class="clip menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302279"><a href="/" class="opener"><span><em>Régions</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302232" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302232"><a href="https://www.mondialisation.ca/region/fr-tats-unis">États-Unis</a></li>
<li id="menu-item-5302233" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302233"><a href="https://www.mondialisation.ca/region/fr-canada">Le Canada</a></li>
<li id="menu-item-5302234" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302234"><a href="https://www.mondialisation.ca/region/fr-am-rique-latine-cara-be">Amérique latine &#038; Caraïbe</a></li>
<li id="menu-item-5302235" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302235"><a href="https://www.mondialisation.ca/region/fr-europe">L&rsquo;Europe</a></li>
<li id="menu-item-5302236" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302236"><a href="https://www.mondialisation.ca/region/fr-afrique-subsaharienne">Afrique subsaharienne</a></li>
<li id="menu-item-5302237" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302237"><a href="https://www.mondialisation.ca/region/fr-moyen-orient">Moyen-Orient et Afrique du Nord</a></li>
<li id="menu-item-5302238" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302238"><a href="https://www.mondialisation.ca/region/fr-russie-et-cei">Russie et CEI</a></li>
<li id="menu-item-5302239" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302239"><a href="https://www.mondialisation.ca/region/fr-asie">Asie</a></li>
<li id="menu-item-5302240" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302240"><a href="https://www.mondialisation.ca/region/fr-oc-anie">Océanie</a></li>
</ul></div>
</li>
<li id="menu-item-5302280" class="list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302280"><a href="/" class="opener"><span><em>Thèmes</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302241" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302241"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">11-Septembre et terrorisme</a></li>
<li id="menu-item-5447097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5447097"><a href="https://www.mondialisation.ca/theme/fr-guerre-usa-otan">Guerre USA OTAN</a></li>
<li id="menu-item-5302242" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302242"><a href="https://www.mondialisation.ca/theme/fr-biotechnologie-et-ogm">Biotechnologie et OGM</a></li>
<li id="menu-item-5302243" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302243"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes contre l&rsquo;humanité</a></li>
<li id="menu-item-5302244" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302244"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire, société et culture</a></li>
<li id="menu-item-5302245" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302245"><a href="https://www.mondialisation.ca/theme/fr-environnement">Environnement</a></li>
<li id="menu-item-5302246" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302246"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Loi et Justice</a></li>
<li id="menu-item-5302247" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302247"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Désinformation médiatique</a></li>
<li id="menu-item-5302248" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302248"><a href="https://www.mondialisation.ca/theme/fr-politique-et-religion">Politique et religion</a></li>
<li id="menu-item-5302249" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302249"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science et médecine</a></li>
<li id="menu-item-5302250" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302250"><a href="https://www.mondialisation.ca/theme/fr-nations-unies">Nations Unies</a></li>
<li id="menu-item-5302251" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302251"><a href="https://www.mondialisation.ca/theme/fr-droits-des-femmes">Droits des femmes</a></li>
</ul></div>
</li>
<li id="menu-item-5302281" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302281"><a href="/" class="opener"><span><em>Analyses</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302282" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302282"><a href="https://www.mondialisation.ca/indepthreport/fr-afghanistan">AFGHANISTAN</a></li>
<li id="menu-item-5302283" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302283"><a href="https://www.mondialisation.ca/indepthreport/fr-lections-en-europe">Élections en Europe</a></li>
<li id="menu-item-5302284" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302284"><a href="https://www.mondialisation.ca/indepthreport/fr-lections-usa">Élections USA</a></li>
<li id="menu-item-5302285" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302285"><a href="https://www.mondialisation.ca/indepthreport/fr-grippe-h1n1">Grippe H1N1</a></li>
<li id="menu-item-5302286" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302286"><a href="https://www.mondialisation.ca/indepthreport/fr-haiti">HAITI</a></li>
<li id="menu-item-5302287" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302287"><a href="https://www.mondialisation.ca/indepthreport/fr-irak">IRAK</a></li>
<li id="menu-item-5302288" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302288"><a href="https://www.mondialisation.ca/indepthreport/fr-l-arctique">L&rsquo;ARCTIQUE</a></li>
<li id="menu-item-5302289" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302289"><a href="https://www.mondialisation.ca/indepthreport/fr-l-iran">L&rsquo;IRAN</a></li>
<li id="menu-item-5302290" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302290"><a href="https://www.mondialisation.ca/indepthreport/fr-la-palestine">LA PALESTINE</a></li>
<li id="menu-item-5302291" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302291"><a href="https://www.mondialisation.ca/indepthreport/fr-le-maghreb">LE MAGHREB</a></li>
<li id="menu-item-5302292" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302292"><a href="https://www.mondialisation.ca/indepthreport/fr-le-qu-bec">LE QUÉBEC</a></li>
<li id="menu-item-5302293" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302293"><a href="https://www.mondialisation.ca/indepthreport/fr-le-printemps-arabe">Le «Printemps arabe»</a></li>
<li id="menu-item-5302294" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302294"><a href="https://www.mondialisation.ca/indepthreport/fr-le-printemps-rable">Le «Printemps érable»</a></li>
<li id="menu-item-5302295" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302295"><a href="https://www.mondialisation.ca/indepthreport/fr-les-balkans">LES BALKANS</a></li>
<li id="menu-item-5302296" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302296"><a href="https://www.mondialisation.ca/indepthreport/fr-nucl-aire-guerre-et-nergie">Nucléaire (guerre et énergie)</a></li>
<li id="menu-item-5302297" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302297"><a href="https://www.mondialisation.ca/indepthreport/fr-plan-nord">PLAN NORD</a></li>
<li id="menu-item-5302298" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302298"><a href="https://www.mondialisation.ca/indepthreport/fr-syrie">SYRIE</a></li>
<li id="menu-item-5302299" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302299"><a href="https://www.mondialisation.ca/indepthreport/fr-tsunami">Tsunami</a></li>
</ul></div>
</li>
</ul></div><div class="widget_text btn-donate" id="text-13"> <a href="https://store.globalresearch.ca/donate/"><span>Faire un don maintenant</span></a> </div><div class="widget_text " id="text-14"> <style>
img {
    border: 1px solid #eee;
}
</style>
<center>
<a href="https://store.globalresearch.ca/store/mondialisation-de-la-pauvret%C3%A9-et-nouvel-ordre-mondial/"><img src="https://store.globalresearch.ca/store/images/371/mondialisation+de+la+pauvrete.jpg/" alt="globalresearch.ca  books mondialisation de la pauvrete" width="155" height="240" border="1" align="middle" /></a>
</center>
<br> </div><div class="widget_text " id="text-15"> <center>
<a href="https://store.globalresearch.ca/store/guerre-et-mondialisation-la-v%C3%A9rit%C3%A9-derri%C3%A8re-le-11-septembre/"><img src="https://store.globalresearch.ca/store/images/380/Guerre+et+mondialisation.jpg/" alt="globalresearch.ca  books Guerre et mondialisation" width="155" height="240" align="middle" /></a>
</center>
<br> </div><div class="widget_text social-networks" id="text-16"> <ul>
<li class="youtube"><a href="https://www.youtube.com/user/MondialisationTV">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRM_CRG">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/pages/Mondialisationca/148564318542045">facebook</a></li>
<li class="rss"><a href="/feed">rss</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="main-b"></div>
</div>
<div id="footer">
<div class="aside">
<div class="widget_nav_menu leftfooter"><div class="menu-footerleftnav-fr-container"><ul id="menu-footerleftnav-fr" class="menu"><li id="menu-item-5302252" class="menu-item menu-item-type-taxonomy menu-item-object-highlighting current-post-ancestor active current-post-parent menu-item-5302252"><a href="https://www.mondialisation.ca/highlighting/fr-news">Actualités</a></li>
<li id="menu-item-5302277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302277"><a href="https://www.mondialisation.ca/liste-des-pays">Liste des pays</a></li>
<li id="menu-item-5302253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302253"><a href="https://www.mondialisation.ca/liste-des-pays">Liste des pays</a></li>
<li id="menu-item-5302278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302278"><a href="https://www.mondialisation.ca/auteurs">Auteurs</a></li>
<li id="menu-item-5302254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302254"><a href="https://www.mondialisation.ca/auteurs">Auteurs</a></li>
<li id="menu-item-5302255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302255"><a href="https://www.mondialisation.ca/plus-populaires">Les plus partagés</a></li>
<li id="menu-item-5302256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302256"><a href="https://www.mondialisation.ca/liens">Liens</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302257"><a href="https://www.mondialisation.ca/contactez-nous">Contactez-nous</a></li>
</ul></div></div> </div>
<div class="container">
<div class="column-wrap">
<div class="menuHeaders">
<div class="title1">Thèmes</div>
<div class="title2">Régions</div>
</div>
<div class="column widget_nav_menu "><div class="menu-footermenu2-fr-container"><ul id="menu-footermenu2-fr" class="menu"><li id="menu-item-5302258" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302258"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes contre l&rsquo;humanité</a></li>
<li id="menu-item-5302259" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302259"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Loi et Justice</a></li>
<li id="menu-item-5302260" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302260"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire, société et culture</a></li>
<li id="menu-item-5302261" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302261"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">11-Septembre et terrorisme</a></li>
<li id="menu-item-5302262" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302262"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Désinformation médiatique</a></li>
</ul></div></div><div class="column widget_nav_menu "><div class="menu-footermenu3-fr-container"><ul id="menu-footermenu3-fr" class="menu"><li id="menu-item-5302263" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302263"><a href="https://www.mondialisation.ca/theme/fr-politique-et-religion">Politique et religion</a></li>
<li id="menu-item-5302264" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302264"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science et médecine</a></li>
<li id="menu-item-5302265" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302265"><a href="https://www.mondialisation.ca/theme/fr-nations-unies">Nations Unies</a></li>
<li id="menu-item-5302266" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302266"><a href="https://www.mondialisation.ca/theme/fr-droits-des-femmes">Droits des femmes</a></li>
</ul></div></div> </div>

<div class="text-container">
<strong class="footer-logo fr"><a href="/">Centre de recherche sur la mondialisation</a></strong>
<a class="privacy" href="/vie-privee/">Vie privée</a>
<span class="copy">Copyright &copy; 2005-2020 <a href="https://www.mondialisation.ca">Mondialisation.ca</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.getElementById('NLform').onsubmit = function() {
  window.location = '/newsletter/';
}
</script>
<script src="https://magnetapi.klangoo.com/w/Widgets_89.js" type="text/javascript" async></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202029'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'140147498',post:'5647244',tz:'0',srv:'www.mondialisation.ca'} ]);
	_stq.push([ 'clickTrackerInit', '140147498', '5647244' ]);
</script>
</body>
</html>
