<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head>
<title>L&rsquo;exceptionnalisme haïtien  |  Mondialisation - Centre de Recherche sur la Mondialisation</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="googlebot" content="index,noarchive,follow,noodp" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.mondialisation.ca/wp-content/themes/globalresearch/all.css?t=002" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.mondialisation.ca/wp-content/themes/globalresearch/style.css?t=001" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.globalresearch.ca/favicon2.ico">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mondialisation.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.mondialisation.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://www.mondialisation.ca/wp-content/plugins/share-this/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.mondialisation.ca/wp-content/plugins/jetpack_disable/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css' href='https://www.mondialisation.ca/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type="text/javascript">var tern_wp_root = "https://www.mondialisation.ca";</script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.mondialisation.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<link rel='https://api.w.org/' href='https://www.mondialisation.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mondialisation.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mondialisation.ca/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='&laquo;&nbsp;Pandémie COVID-19&nbsp;&raquo; &#8211; &laquo;&nbsp;Dessine-moi un idiot&nbsp;&raquo;' href='https://www.mondialisation.ca/pandemie-covid-19-dessine-moi-un-idiot/5646955' />
<link rel="canonical" href="https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968" />
<link rel='shortlink' href='https://wp.me/p9u2Lw-nH28' />
<link rel="alternate" type="application/json+oembed" href="https://www.mondialisation.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondialisation.ca%2Flexceptionnalisme-haitien%2F5646968" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mondialisation.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondialisation.ca%2Flexceptionnalisme-haitien%2F5646968&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.9bffc2a3-d7c6-4a77-b502-4dabc8559ee3'});var st_type='wordpress3.4.1';</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(51,102,153,.88);}</style>
<script type="text/javascript" src="https://www.mondialisation.ca/wp-content/themes/globalresearch/js/jquery.main.js"></script>
<script type="text/javascript" src="https://www.mondialisation.ca/wp-content/themes/globalresearch/js/gr.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9062277-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link rel="canonical" href="https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968" />

<meta itemprop="identifier" content="5646968" />
<meta itemprop="pageType" content="article" />
<meta itemprop="url" content="https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968" />
<meta itemprop="datePublished" content="27 juin 2020" />
<meta itemprop="dateModified" content="27 juin 2020" />
<meta itemprop="author" content="Boaz Anglade" />
<meta itemprop="thumbnailUrl" content="https://www.mondialisation.ca/wp-content/uploads/2020/06/untitled.png" />
<meta itemprop="inLanguage" content="fr" />

</head>
<body>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="monditopbar">
<div class="monditopnav">
<div class="monditoplinksleft">
<div class="nav-holder-fr"><div style="margin-bottom:5px;"><ul id="nav-fr-top"><li id="menu-item-5302224" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-5302224"><a href="https://www.mondialisation.ca/accueil">Accueil</a></li>
<li id="menu-item-5302225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302225"><a href="https://www.mondialisation.ca/a-propos">A propos</a></li>
<li id="menu-item-5302227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302227"><a href="https://store.globalresearch.ca/devenez-membre/">Membres</a></li>
<li id="menu-item-5302228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302228"><a href="https://store.globalresearch.ca/">Boutique</a></li>
<li id="menu-item-5302257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302257"><a href="https://www.mondialisation.ca/contactez-nous">Contactez-nous</a></li>
</ul></div><div></div></div> </div>
<div class="monditoplinksright">
<div class="nav-holder-fr"><div style="margin-bottom:5px;"><ul id="nav-fr-top"><li id="menu-item-5449240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449240"><a href="https://www.mondialisation.ca/region/fr-tats-unis">États-Unis</a></li>
<li id="menu-item-5449241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449241"><a href="https://www.mondialisation.ca/region/fr-canada">Canada</a></li>
<li id="menu-item-5449242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449242"><a href="https://www.mondialisation.ca/region/fr-am-rique-latine-cara-be">Amérique Latine</a></li>
<li id="menu-item-5449244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449244"><a href="https://www.mondialisation.ca/region/fr-afrique-subsaharienne">Afrique</a></li>
<li id="menu-item-5449245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449245"><a href="https://www.mondialisation.ca/region/fr-moyen-orient">Moyen-Orient</a></li>
<li id="menu-item-5449243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449243"><a href="https://www.mondialisation.ca/region/fr-europe">Europe</a></li>
<li id="menu-item-5449246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449246"><a href="https://www.mondialisation.ca/region/fr-russie-et-cei">Russie</a></li>
<li id="menu-item-5449247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449247"><a href="https://www.mondialisation.ca/region/fr-asie">Asie</a></li>
<li id="menu-item-5449248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449248"><a href="https://www.mondialisation.ca/region/fr-oc-anie">Océanie</a></li>
</ul></div><div></div></div>
</div>
</div>
</div>

<div id="wrapper">
<div class="w1">
<div class="w2">
<div class="language-holder" style="text-align: right;width: 260px;">
<div id="languages">
<p>Our site in English: <a href="https://www.globalresearch.ca/">globalresearch.ca</a></p>
<ul>
<li><a href="https://www.globalresearch.ca/category/italiano/">Italiano</a></li>
<li><a href="https://www.globalresearch.ca/category/deutsch/">Deutsch</a></li>
<li><a href="https://www.globalresearch.ca/category/portugues/">Português</a></li>
<li><a href="https://www.globalresearch.ca/category/srpski/">srpski</a></li>
<li><a href="https://www.globalresearch.ca/category/arabic">العربية</a></li>
</ul>
<br />
<a href="https://www.globalizacion.ca" title="Globalizacion.ca" target="_blank">Globalizacion</a> | <a href="https://asia-pacificresearch.com" title="Asia-Pacific Research" target="_blank">Asia-Pacific Research</a>
</div>
</div>

<div id="header">
<h1 class="logo_fr"><a href="https://www.mondialisation.ca" title="Mondialisation">>Mondialisation.ca</a></h1>
<div class="headerright">
<div class="authorsearch">
<form action="/auteurs">
<input type="text" name="query" value="Recherche Auteurs..." onfocus=" if (this.value == 'Recherche Auteurs...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Recherche Auteurs...';} " />
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="searchbox">

<form action="/recherche">
<input type="text" name="q" value="Recherche..." onfocus=" if (this.value == 'Recherche...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Recherche...';} ">
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="newsletter">
<form id="NLform" action="https://mondialisation.us12.list-manage.com/subscribe/post?u=1a2379d87a5247e17c423243a&amp;id=b3fef17195" method="post" name="ccoptin">
<input type="text" value="Infolettre, Votre Courriel" name="EMAIL" class="emailinput" id="mce-EMAIL" onfocus="if(this.value=='Infolettre, Votre Courriel')this.value=''" onblur="if(this.value=='')this.value='Infolettre, Votre Courriel'">
<input type="image" src="//www.globalresearch.ca/images/submit-icon.jpg" name="go" value="GO" /> <input type="hidden" name="llr" value="o8b4necab" /><input type="hidden" name="m" value="1101807978350" /><input type="hidden" name="p" value="oi" />

</form>
</div>
<div class="social-networks-fr">
<ul>
<li class="grtv"><a href="http://tv.globalresearch.ca/" title="Global Research TV" target="_blank">grtv</a></li>
<li class="youtube"><a href="https://www.youtube.com/user/MondialisationTV">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRM_CRG">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/pages/Mondialisationca/148564318542045">facebook</a></li>
<li class="rss"><a href="https://www.mondialisation.ca/feed">rss</a></li>
</ul>
</div>
</div>
</div>


<div id="main">

<div id="mondinavbar">
<div class="nav-holder-fr"><div class="c" style="margin-bottom:5px;"><ul id="nav-fr"><li id="menu-item-5449500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449500"><a href="https://www.mondialisation.ca/theme/fr-guerre-usa-otan">Guerre USA-OTAN</a></li>
<li id="menu-item-5450481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450481"><a href="https://www.mondialisation.ca/theme/fr-crise-conomique-mondiale">Économie</a></li>
<li id="menu-item-5450482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450482"><a href="https://www.mondialisation.ca/theme/fr-droits-humains-et-tat-policier">État Policier</a></li>
<li id="menu-item-5450483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450483"><a href="https://www.mondialisation.ca/theme/fr-environnement">Environnement</a></li>
<li id="menu-item-5450484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450484"><a href="https://www.mondialisation.ca/theme/fr-pauvret-et-in-galit-s-sociales">Pauvreté</a></li>
<li id="menu-item-5450487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450487"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Médias</a></li>
<li id="menu-item-5450488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450488"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Justice</a></li>
<li id="menu-item-5450489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450489"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">9/11</a></li>
<li id="menu-item-5450490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450490"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes de Guerre</a></li>
<li id="menu-item-5450492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450492"><a href="https://www.mondialisation.ca/theme/fr-militarisation">Militarisation</a></li>
<li id="menu-item-5450493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450493"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire</a></li>
<li id="menu-item-5450494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450494"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science</a></li>
</ul></div><div class="r"></div></div> </div>

<div class="main-t"></div>
<div class="main-c">
<div class="main-content">
<div id="content">




<div id="singleArticle">
<div class="post" id="post-5646968">
<div class="title">
<h2 itemprop="headline">L&rsquo;exceptionnalisme haïtien</h2>
<div class="meta">
<div class="post-info">
<div class="author">Par <a href="https://www.mondialisation.ca/author/boaz-anglade" title="Articles par Boaz Anglade">Boaz Anglade</a></div>
<div class="grDate">Mondialisation.ca, 27 juin 2020</div>
</div>
<div class="catAndTag">
<div class="cats">Thème: <a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture" rel="tag">Histoire, société et culture</a></div>
<div class="cats">Analyses: <a href="https://www.mondialisation.ca/indepthreport/fr-haiti" rel="tag">HAITI</a></div>
</div>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='L&rsquo;exceptionnalisme haïtien' st_url='https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='L&rsquo;exceptionnalisme haïtien' st_url='https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='L&rsquo;exceptionnalisme haïtien' st_url='https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968' displayText='twitter'></span>
<span class='st_email_hcount' st_title='L&rsquo;exceptionnalisme haïtien' st_url='https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968' displayText='email'></span>
<span class='st_plusone_hcount' st_title='L&rsquo;exceptionnalisme haïtien' st_url='https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='L&rsquo;exceptionnalisme haïtien' st_url='https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968' displayText='sharethis'></span>
</div>
</div>
</div>
<div itemprop="articleBody" class="content">
<div class="postThumbnail"> 
<img width="400" height="300" src="https://www.mondialisation.ca/wp-content/uploads/2020/06/untitled-400x300.png" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" srcset="https://www.mondialisation.ca/wp-content/uploads/2020/06/untitled-400x300.png 400w, https://www.mondialisation.ca/wp-content/uploads/2020/06/untitled-300x225.png 300w, https://www.mondialisation.ca/wp-content/uploads/2020/06/untitled-768x576.png 768w, https://www.mondialisation.ca/wp-content/uploads/2020/06/untitled.png 960w" sizes="(max-width: 400px) 100vw, 400px" /> 
</div>
<p><em>Lorsqu’on qualifie Haïti de pays « exceptionnel », c&rsquo;est rarement dans le sens positif du terme. Une Haïti exceptionnelle fait souvent référence à un endroit étrange et énigmatique où les théories et pratiques applicables à d&rsquo;autres sociétés échouent de manière inexplicable. </em></p>
<p>Dans les études littéraires haïtiennes, ce concept porte un nom : « l’exceptionnalisme haïtien », une expression popularisée par le professeur Michel-Rolph Trouillot dans son brillant essai intitulé « <em>The Odd and the Ordinary</em> ». Dans cet essai, datant de 1990, Trouillot souligne qu&rsquo;Haïti est beaucoup trop souvent représentée comme un pays grotesquement unique, bizarre, erratique, et donc inexplicable. Dans ce même essai, Trouillot se révolte contre l&rsquo;exceptionnalisme haïtien et encourage les adeptes des études haïtiennes à outrepasser cette idéologie qu’il a d’ailleurs qualifiée de « fiction » [1].</p>
<p>Selon Trouillot, une telle idéologie non seulement occulte la place d&rsquo;Haïti dans le monde, mais la propulse aussi au-delà du domaine de l&rsquo;analyse ou de la comparaison. Il voit également en cette idéologie un bouc émissaire qui atténue la responsabilité des puissances occidentales dans la condition d’Haïti, ce qui révèle une forme de musellement de l’histoire [2].</p>
<p>De plus, dans sa forme la plus répugnante, d’après Trouillot, cette idée impliquerait que le malheur d’Haïti serait dû à une maladie congénitale de l&rsquo;esprit haïtien qui priverait, par exemple, les dilemmes politiques d&rsquo;une explication rationnelle et, par défaut, de solutions pratiques.</p>
<p>Considérant l’appel de Trouillot à outrepasser la fiction de l&rsquo;exceptionnalisme haïtien tel que reconnu dans la littérature, cet essai vise à réinventer à se réapproprier le terme comme moyen d’affirmer la juste place d’Haïti dans l’histoire du monde.</p>
<p>Par « exceptionnalisme haïtien », nous entendons non pas l’idée qu’Haïti est exceptionnellement étrange, incompréhensible et énigmatique, mais plutôt qu’elle occupe une place particulière parmi les nations et est disposée à une « destinée manifeste » qui consiste à s’engager aux côtés des plus vulnérables tout en défendant la liberté des peuples opprimés.</p>
<p>Cette manifestation d&rsquo;exceptionnalisme positif trouve son double dans l&rsquo;exceptionnalisme américain, une doctrine qui soutient que les États-Unis incarnent la forme la plus pure de la liberté politique et de la démocratie et incite ainsi ceux-ci à s’octroyer la mission unique de transformer le monde.</p>
<p>Notre idéologie d’une Haïti exceptionnelle ne reflète en aucun cas une telle éthique de supériorité sur les autres nations ; elle tire plutôt ses racines dans une vocation humaniste superlative. Cette vision d&rsquo;une Haïti exceptionnelle n&rsquo;est pas nouvelle. Elle a été partagée par des penseurs pionniers tels que le Baron de Vastey, chroniqueur et secrétaire du roi Christophe, qui a vu dans la lutte des esclaves africains une manifestation de la volonté de Dieu lui-même [3]. Dans son livre, <em>Le Système Colonial Dévoilé</em>, il écrit : &laquo;&nbsp;Grand Dieu ! Que tes œuvres sont grandes ! C&rsquo;est du sein d&rsquo;un troupeau d&rsquo;esclaves que ta toute-puissance forma les éléments nécessaires pour venger tes divines lois [4].&nbsp;&raquo;</p>
<p>Une histoire aussi exceptionnelle implique nécessairement des responsabilités exceptionnelles. En effet, depuis son indépendance obtenue grâce à la première révolte d’esclaves réussie du monde moderne, Haïti a toujours assumé un rôle de défenseur de la liberté et servi de refuge pour les affligés du monde. Il était même inscrit dans la première constitution datant de 1805 : « celui qui est esclave devient ipso facto libre en foulant le sol haïtien ».</p>
<p>D’ailleurs, en 1815, lorsque Simón Bolívar touche le fond dans sa lutte pour la libération de l&rsquo;Amérique latine, c&rsquo;est dans les bras de la jeune république haïtienne qu&rsquo;il se réfugie ; et du président haïtien Alexandre Pétion, il reçoit alors le soutien nécessaire pour poursuivre son combat contre les troupes espagnoles.</p>
<p>En retour, Pétion ne fait qu&rsquo;une seule demande : l&rsquo;abolition de l&rsquo;esclavage partout où Bolívar commandera. En 1822, le président Boyer embrasse la lutte de libération du peuple grec en jugeant qu&rsquo;Haïti ne devrait pas y rester indifférent. Il voit en Haïti et la Grèce une longue histoire d’oppression similaire et promet de faire tout ce qui est en son pouvoir pour aider la cause des Hellènes.</p>
<p>Au début du XXe siècle, face à la montée du nazisme, Haïti a non seulement renié le régime d&rsquo;Adolf Hitler, mais elle a également ouvert ses portes aux Juifs d&rsquo;Europe persécutés. Ainsi, même face à ses propres défis, Haïti a toujours assumé sa responsabilité morale en tant que défenseur de la justice et protecteur des opprimés, accomplissant ainsi son destin manifeste.</p>
<p>Aujourd&rsquo;hui, la discrimination raciale et les inégalités sociales dans le monde continuent de limiter les opportunités pour beaucoup. Aux États-Unis, plus de cinquante ans après la lutte pour les droits civiques, les Afro-Américains se retrouvent à devoir rappeler que « les vies noires comptent ».</p>
<p>Face à ces situations, Haïti ne peut rester indifférente. Elle doit continuer à tout prix à secouer le joug de la servitude et de l&rsquo;oppression partout où elle le peut et à exprimer son soutien inconditionnel aux opprimés de ce monde.</p>
<p>En conséquence, ce pays &laquo;&nbsp;exceptionnel&nbsp;&raquo; a besoin de plus d&rsquo;hommes et de femmes courageux qui croient, en leur âme et conscience, à cette &laquo;&nbsp;grandeur haïtienne&nbsp;&raquo; et à la mission universelle de ce peuple élu.</p>
<p>Le moment est enfin venu pour nous d&rsquo;être à la hauteur de notre histoire et de revendiquer notre place parmi les nations.</p>
<p>Il est de notre devoir d&rsquo;accomplir notre destin manifeste, de continuer à inspirer les nations et de porter haut le flambeau de la liberté des peuples opprimés.</p>
<p style="text-align: right;"><strong>Boaz Anglade</strong></p>
<p>&nbsp;</p>
<p>Facebook de Boaz Anglade : <a href="https://www.facebook.com/boanglade">www.facebook.com/boanglade</a></p>
<p>Twitter de  Boaz Anglade : <a href="https://www.twitter.com/boanglade">www.twitter.com/boanglade</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: left;"><span style="font-size: 10pt;"><b>Notes :</b></span></p>
<p style="text-align: left;"><span style="font-size: 10pt;">[1] Trouillot, M. R. (1990). The Odd and the Ordinary: Haiti, the Caribbean, and the World. Cimarrón: New Perspectives on the Caribbean, 2(3), 3.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt;">[2] Trouillot, M. R. (1995). Silencing the past: Power and the production of history. Beacon Press</span></p>
<p style="text-align: left;"><span style="font-size: 10pt;">[3] Charles, A. (2002). Haitian exceptionalism and Caribbean consciousness. <em>Journal of Caribbean Literatures</em>, <em>3</em>(2), 115-130.</span></p>
<p style="text-align: left;"><span style="font-size: 10pt;">[4] Vastey, B. P. V. (1814). Le système colonial dévoilé. Cap-Henry : P. Roux Imprimerie du Roi. Print.</span></p>
<div>
<div class="copyright">La source originale de cet article est Mondialisation.ca</div>
<div class="copyright">Copyright © <a href="https://www.mondialisation.ca/author/boaz-anglade" title="Articles par Boaz Anglade">Boaz Anglade</a>, Mondialisation.ca, 2020</div>
<hr>
<p></p>
</div> </div>
</div>

<div data-widget-id="rel_89-2" style="margin-left: 5px;"></div>
<hr />

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="7359005150"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>



<div style="margin: 10px 0 10px 24px;">
<a href="https://store.globalresearch.ca">
<img src="https://www.globalresearch.ca/wp-content/themes/globalresearch/images/bannerShop.jpg" alt="SHOP GLOBAL RESEARCH" />
</a>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='L&rsquo;exceptionnalisme haïtien' st_url='https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='L&rsquo;exceptionnalisme haïtien' st_url='https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='L&rsquo;exceptionnalisme haïtien' st_url='https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968' displayText='twitter'></span>
<span class='st_email_hcount' st_title='L&rsquo;exceptionnalisme haïtien' st_url='https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968' displayText='email'></span>
<span class='st_plusone_hcount' st_title='L&rsquo;exceptionnalisme haïtien' st_url='https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='L&rsquo;exceptionnalisme haïtien' st_url='https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968' displayText='sharethis'></span>
</div>
</div>
<div id="articleAuthor">
<div class="authorName">
<span>Articles Par :</span>
<a href="https://www.mondialisation.ca/author/boaz-anglade" title="Articles par Boaz Anglade">Boaz Anglade</a> </div>
</div>

<div class="nr_clear"></div>
<div id="disclaimer">
<p><b>Avis de non-responsabilité</b> : Les opinions exprimées dans cet article n'engagent que le ou les auteurs. Le Centre de recherche sur la mondialisation se dégage de toute responsabilité concernant le contenu de cet article et ne sera pas tenu responsable pour des erreurs ou informations incorrectes ou inexactes.</p>
<p>
Le Centre de recherche sur la mondialisation (CRM) accorde la permission de reproduire la version intégrale ou des extraits d'articles du site <a href="https://mondialisation.ca">Mondialisation.ca</a> sur des sites de médias alternatifs. La source de l'article, l'adresse url ainsi qu'un hyperlien vers l'article original du CRM doivent être indiqués. Une note de droit d'auteur (copyright) doit également être indiquée.
</p>
<p>
Pour publier des articles de <a href="https://mondialisation.ca">Mondialisation.ca</a> en format papier ou autre, y compris les sites Internet commerciaux, contactez: <a href="/cdn-cgi/l/email-protection#365b53525f5776515a5954575a445345535744555e185557"><span class="__cf_email__" data-cfemail="8de0e8e9e4eccdeae1e2efece1ffe8fee8ecffeee5a3eeec">[email&#160;protected]</span></a>
</p>
<p>
<a href="https://mondialisation.ca">Mondialisation.ca</a> contient du matériel protégé par le droit d'auteur, dont le détenteur n'a pas toujours autorisé l’utilisation. Nous mettons ce matériel à la disposition de nos lecteurs en vertu du principe "d'utilisation équitable", dans le but d'améliorer la compréhension des enjeux politiques, économiques et sociaux. Tout le matériel mis en ligne sur ce site est à but non lucratif. Il est mis à la disposition de tous ceux qui s'y intéressent dans le but de faire de la recherche ainsi qu'à des fins éducatives. Si vous désirez utiliser du matériel protégé par le droit d'auteur pour des raisons autres que "l'utilisation équitable", vous devez demander la permission au détenteur du droit d'auteur.
</p>
<p>Contact média: <a href="/cdn-cgi/l/email-protection#6d000809040c2d0a01020f0c011f081e080c1f0e05430e0c"><span class="__cf_email__" data-cfemail="68050d0c0109280f04070a09041a0d1b0d091a0b00460b09">[email&#160;protected]</span></a></p>

</div>
</div>
</div>
<div id="sidebar">
<div class="widget_dpe_fp_widget news-box" id="dpe_fp_widget-3"><h3>La Une</h3> <div class="latestnews">
<ul class="dpe-flexible-posts">
<li id="post-5646968" class="post-5646968 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-haiti-2 author-boaz-anglade theme-fr-histoire-soci-t-et-culture indepthreport-fr-haiti highlighting-fr-news highlighting-fr-ticker highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/lexceptionnalisme-haitien/5646968">
<h4 class="title">L&rsquo;exceptionnalisme haïtien</h4>
</a>
</li>
<li id="post-5646955" class="post-5646955 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-france author-philippe-huysmans region-fr-europe theme-fr-d-sinformation-m-diatique theme-fr-science-et-m-decine indepthreport-covid-19 highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/pandemie-covid-19-dessine-moi-un-idiot/5646955">
<h4 class="title">&laquo;&nbsp;Pandémie COVID-19&nbsp;&raquo; &#8211; &laquo;&nbsp;Dessine-moi un idiot&nbsp;&raquo;</h4>
</a>
</li>
<li id="post-5646933" class="post-5646933 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-ahmed-bensaada region-fr-moyen-orient theme-fr-d-sinformation-m-diatique highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/lahouari-addi-la-ned-et-les-autres/5646933">
<h4 class="title">Lahouari Addi, la NED et les autres</h4>
</a>
</li>
<li id="post-5646948" class="post-5646948 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-egypte tag-france tag-libye tag-turquie author-alex-lantier region-fr-europe region-fr-moyen-orient theme-fr-guerre-usa-otan highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/la-france-soutient-la-menace-de-legypte-dintervenir-contre-la-turquie-dans-la-guerre-en-libye/5646948">
<h4 class="title">La France soutient la menace de l’Égypte d’intervenir contre la Turquie dans la guerre en Libye</h4>
</a>
</li>
<li id="post-5646945" class="post-5646945 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-oscar-grenfell region-fr-tats-unis region-fr-europe highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/linculpation-dassange-par-les-etats-unis-repose-sur-les-temoignages-dinformateurs-du-fbi-et-dun-escroc/5646945">
<h4 class="title">L’inculpation d’Assange par les États-Unis repose sur les témoignages d’informateurs du FBI et d’un escroc</h4>
</a>
</li>
<li id="post-5646939" class="post-5646939 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-fr-tats-unis tag-israel author-philip-giraldi region-fr-tats-unis region-fr-moyen-orient theme-histoire-et-geopolitique theme-fr-loi-et-justice theme-fr-services-de-renseignements highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/washington-lutte-pour-gerer-la-crise-et-israel-continue-den-profiter/5646939">
<h4 class="title">Washington lutte pour gérer la crise et Israël continue d’en profiter</h4>
</a>
</li>
<li id="post-5646921" class="post-5646921 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-yemen author-le-monde-arabe region-fr-moyen-orient theme-fr-guerre-usa-otan indepthreport-yemen highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/yemen-les-separatistes-du-sud-ont-pris-le-controle-de-lile-de-socotra/5646921">
<h4 class="title">Yémen: les séparatistes du Sud ont pris le contrôle de l’île de Socotra</h4>
</a>
</li>
<li id="post-5646926" class="post-5646926 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-andre-vltchek region-fr-europe region-fr-russie-et-cei theme-histoire-et-geopolitique theme-fr-histoire-soci-t-et-culture highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/comment-nous-avons-vendu-lunion-sovietique-et-la-tchecoslovaquie-pour-des-sacs-de-courses-en-plastique/5646926">
<h4 class="title">Comment nous avons vendu l’Union soviétique et la Tchécoslovaquie pour des sacs de courses en plastique</h4>
</a>
</li>
<li id="post-5646916" class="post-5646916 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-andrew-korybko region-fr-tats-unis region-fr-europe region-fr-russie-et-cei theme-fr-guerre-usa-otan theme-fr-services-de-renseignements highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/le-mi6-pourrait-devenir-le-mandataire-de-la-cia-pour-empecher-leurope-de-se-rapprocher-de-la-russie/5646916">
<h4 class="title">Le MI6 pourrait devenir le mandataire de la CIA pour empêcher l’Europe de se rapprocher de la Russie</h4>
</a>
</li>
<li id="post-5646909" class="post-5646909 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-egypte tag-libye author-mikhail-gamandiy-egorov region-fr-moyen-orient theme-fr-guerre-usa-otan highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/legypte-prete-a-une-intervention-militaire-directe-en-libye/5646909">
<h4 class="title">L’Egypte prête à une intervention militaire directe en Libye</h4>
</a>
</li>
<li id="post-5646882" class="post-5646882 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile tag-royaume-uni author-michel-chossudovsky region-fr-europe theme-fr-guerre-usa-otan theme-histoire-et-geopolitique theme-fr-loi-et-justice theme-fr-nations-unies theme-fr-services-de-renseignements highlighting-fr-coverhome highlighting-fr-news highlighting-fr-ticker highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/le-trafic-de-drogue-colonial-et-lempire-britannique/5646882">
<h4 class="title">Le trafic de drogue colonial et l&rsquo;Empire britannique</h4>
</a>
</li>
<li id="post-5646879" class="post-5646879 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile author-pascal-sacre theme-fr-d-sinformation-m-diatique theme-fr-science-et-m-decine indepthreport-covid-19 highlighting-fr-coverhome highlighting-fr-news highlighting-fr-top-box highlighting-fr-top-reports highlighting-fr-top-theme">
<a href="https://www.mondialisation.ca/le-jeu-des-tests-une-brique-de-plus-dans-la-desinformation-covid-19/5646879">
<h4 class="title">Le jeu des tests: une brique de plus dans la désinformation COVID-19</h4>
</a>
</li>
<li id="post-5646874" class="post-5646874 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-olivier-renault region-fr-europe highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/stuttgart-cest-la-guerre/5646874">
<h4 class="title">Stuttgart: «C&rsquo;est la guerre»</h4>
</a>
</li>
<li id="post-5646865" class="post-5646865 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-mali author-will-morrow region-fr-afrique-subsaharienne theme-histoire-et-geopolitique highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/des-dizaines-de-milliers-de-manifestants-au-mali-occupe-par-la-france-reclament-la-demission-du-president/5646865">
<h4 class="title">Des dizaines de milliers de manifestants au Mali, occupé par la France, réclament la démission du président</h4>
</a>
</li>
<li id="post-5646871" class="post-5646871 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-julian-wessel region-fr-moyen-orient theme-fr-droits-humains-et-tat-policier theme-fr-services-de-renseignements highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/amnesty-international-denonce-le-logiciel-espion-israelien-pegasus/5646871">
<h4 class="title">Amnesty International dénonce le logiciel espion israélien Pegasus</h4>
</a>
</li>
</ul>
</div>
<div class="ltnbutton">
<a href="/fr-latest-news-and-top-stories/" style="float:right;">Tous les articles</a>
</div>
</div><div class="widget_search " id="search-2"><h3>Search</h3>
<div style="display: block;" id="nSearch" class="search-form">
<form action="/recherche">
<input type="text" name="q" size="40" class="text" />
<input type="submit" value="go" class="submit" />
</form>
</div>
</div><div class="widget_text " id="text-12"><h3>Suivre Mondialisation.ca</h3> <div class="fb-like-box" data-href="https://www.facebook.com/pages/Mondialisationca/148564318542045" data-width="267" data-height="90" data-show-faces="false" data-stream="false" data-header="false" style="margin-bottom: 15px;"></div> </div><div class="widget_accordion_nav_menu " id="accordion_nav_menu-4"><ul id="side-accordion" class="accordion"><li id="menu-item-5302230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302230 no-child"><a href="https://www.mondialisation.ca/nouvelles" class="opener"><span><em>Actualités</em></span></a></li>
<li id="menu-item-5302231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302231 no-child"><a href="https://www.mondialisation.ca/plus-populaires" class="opener"><span><em>Les plus partagés</em></span></a></li>
<li id="menu-item-5302279" class="clip menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302279"><a href="/" class="opener"><span><em>Régions</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302232" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302232"><a href="https://www.mondialisation.ca/region/fr-tats-unis">États-Unis</a></li>
<li id="menu-item-5302233" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302233"><a href="https://www.mondialisation.ca/region/fr-canada">Le Canada</a></li>
<li id="menu-item-5302234" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302234"><a href="https://www.mondialisation.ca/region/fr-am-rique-latine-cara-be">Amérique latine &#038; Caraïbe</a></li>
<li id="menu-item-5302235" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302235"><a href="https://www.mondialisation.ca/region/fr-europe">L&rsquo;Europe</a></li>
<li id="menu-item-5302236" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302236"><a href="https://www.mondialisation.ca/region/fr-afrique-subsaharienne">Afrique subsaharienne</a></li>
<li id="menu-item-5302237" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302237"><a href="https://www.mondialisation.ca/region/fr-moyen-orient">Moyen-Orient et Afrique du Nord</a></li>
<li id="menu-item-5302238" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302238"><a href="https://www.mondialisation.ca/region/fr-russie-et-cei">Russie et CEI</a></li>
<li id="menu-item-5302239" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302239"><a href="https://www.mondialisation.ca/region/fr-asie">Asie</a></li>
<li id="menu-item-5302240" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302240"><a href="https://www.mondialisation.ca/region/fr-oc-anie">Océanie</a></li>
</ul></div>
</li>
<li id="menu-item-5302280" class="list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302280"><a href="/" class="opener"><span><em>Thèmes</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302241" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302241"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">11-Septembre et terrorisme</a></li>
<li id="menu-item-5447097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5447097"><a href="https://www.mondialisation.ca/theme/fr-guerre-usa-otan">Guerre USA OTAN</a></li>
<li id="menu-item-5302242" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302242"><a href="https://www.mondialisation.ca/theme/fr-biotechnologie-et-ogm">Biotechnologie et OGM</a></li>
<li id="menu-item-5302243" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302243"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes contre l&rsquo;humanité</a></li>
<li id="menu-item-5302244" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302244"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire, société et culture</a></li>
<li id="menu-item-5302245" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302245"><a href="https://www.mondialisation.ca/theme/fr-environnement">Environnement</a></li>
<li id="menu-item-5302246" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302246"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Loi et Justice</a></li>
<li id="menu-item-5302247" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302247"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Désinformation médiatique</a></li>
<li id="menu-item-5302248" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302248"><a href="https://www.mondialisation.ca/theme/fr-politique-et-religion">Politique et religion</a></li>
<li id="menu-item-5302249" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302249"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science et médecine</a></li>
<li id="menu-item-5302250" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302250"><a href="https://www.mondialisation.ca/theme/fr-nations-unies">Nations Unies</a></li>
<li id="menu-item-5302251" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302251"><a href="https://www.mondialisation.ca/theme/fr-droits-des-femmes">Droits des femmes</a></li>
</ul></div>
</li>
<li id="menu-item-5302281" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302281"><a href="/" class="opener"><span><em>Analyses</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302282" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302282"><a href="https://www.mondialisation.ca/indepthreport/fr-afghanistan">AFGHANISTAN</a></li>
<li id="menu-item-5302283" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302283"><a href="https://www.mondialisation.ca/indepthreport/fr-lections-en-europe">Élections en Europe</a></li>
<li id="menu-item-5302284" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302284"><a href="https://www.mondialisation.ca/indepthreport/fr-lections-usa">Élections USA</a></li>
<li id="menu-item-5302285" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302285"><a href="https://www.mondialisation.ca/indepthreport/fr-grippe-h1n1">Grippe H1N1</a></li>
<li id="menu-item-5302286" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport current-post-ancestor active current-post-parent menu-item-5302286"><a href="https://www.mondialisation.ca/indepthreport/fr-haiti">HAITI</a></li>
<li id="menu-item-5302287" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302287"><a href="https://www.mondialisation.ca/indepthreport/fr-irak">IRAK</a></li>
<li id="menu-item-5302288" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302288"><a href="https://www.mondialisation.ca/indepthreport/fr-l-arctique">L&rsquo;ARCTIQUE</a></li>
<li id="menu-item-5302289" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302289"><a href="https://www.mondialisation.ca/indepthreport/fr-l-iran">L&rsquo;IRAN</a></li>
<li id="menu-item-5302290" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302290"><a href="https://www.mondialisation.ca/indepthreport/fr-la-palestine">LA PALESTINE</a></li>
<li id="menu-item-5302291" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302291"><a href="https://www.mondialisation.ca/indepthreport/fr-le-maghreb">LE MAGHREB</a></li>
<li id="menu-item-5302292" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302292"><a href="https://www.mondialisation.ca/indepthreport/fr-le-qu-bec">LE QUÉBEC</a></li>
<li id="menu-item-5302293" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302293"><a href="https://www.mondialisation.ca/indepthreport/fr-le-printemps-arabe">Le «Printemps arabe»</a></li>
<li id="menu-item-5302294" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302294"><a href="https://www.mondialisation.ca/indepthreport/fr-le-printemps-rable">Le «Printemps érable»</a></li>
<li id="menu-item-5302295" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302295"><a href="https://www.mondialisation.ca/indepthreport/fr-les-balkans">LES BALKANS</a></li>
<li id="menu-item-5302296" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302296"><a href="https://www.mondialisation.ca/indepthreport/fr-nucl-aire-guerre-et-nergie">Nucléaire (guerre et énergie)</a></li>
<li id="menu-item-5302297" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302297"><a href="https://www.mondialisation.ca/indepthreport/fr-plan-nord">PLAN NORD</a></li>
<li id="menu-item-5302298" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302298"><a href="https://www.mondialisation.ca/indepthreport/fr-syrie">SYRIE</a></li>
<li id="menu-item-5302299" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302299"><a href="https://www.mondialisation.ca/indepthreport/fr-tsunami">Tsunami</a></li>
</ul></div>
</li>
</ul></div><div class="widget_text btn-donate" id="text-13"> <a href="https://store.globalresearch.ca/donate/"><span>Faire un don maintenant</span></a> </div><div class="widget_text " id="text-14"> <style>
img {
    border: 1px solid #eee;
}
</style>
<center>
<a href="https://store.globalresearch.ca/store/mondialisation-de-la-pauvret%C3%A9-et-nouvel-ordre-mondial/"><img src="https://store.globalresearch.ca/store/images/371/mondialisation+de+la+pauvrete.jpg/" alt="globalresearch.ca  books mondialisation de la pauvrete" width="155" height="240" border="1" align="middle" /></a>
</center>
<br> </div><div class="widget_text " id="text-15"> <center>
<a href="https://store.globalresearch.ca/store/guerre-et-mondialisation-la-v%C3%A9rit%C3%A9-derri%C3%A8re-le-11-septembre/"><img src="https://store.globalresearch.ca/store/images/380/Guerre+et+mondialisation.jpg/" alt="globalresearch.ca  books Guerre et mondialisation" width="155" height="240" align="middle" /></a>
</center>
<br> </div><div class="widget_text social-networks" id="text-16"> <ul>
<li class="youtube"><a href="https://www.youtube.com/user/MondialisationTV">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRM_CRG">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/pages/Mondialisationca/148564318542045">facebook</a></li>
<li class="rss"><a href="/feed">rss</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="main-b"></div>
</div>
<div id="footer">
<div class="aside">
<div class="widget_nav_menu leftfooter"><div class="menu-footerleftnav-fr-container"><ul id="menu-footerleftnav-fr" class="menu"><li id="menu-item-5302252" class="menu-item menu-item-type-taxonomy menu-item-object-highlighting current-post-ancestor active current-post-parent menu-item-5302252"><a href="https://www.mondialisation.ca/highlighting/fr-news">Actualités</a></li>
<li id="menu-item-5302277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302277"><a href="https://www.mondialisation.ca/liste-des-pays">Liste des pays</a></li>
<li id="menu-item-5302253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302253"><a href="https://www.mondialisation.ca/liste-des-pays">Liste des pays</a></li>
<li id="menu-item-5302278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302278"><a href="https://www.mondialisation.ca/auteurs">Auteurs</a></li>
<li id="menu-item-5302254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302254"><a href="https://www.mondialisation.ca/auteurs">Auteurs</a></li>
<li id="menu-item-5302255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302255"><a href="https://www.mondialisation.ca/plus-populaires">Les plus partagés</a></li>
<li id="menu-item-5302256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302256"><a href="https://www.mondialisation.ca/liens">Liens</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302257"><a href="https://www.mondialisation.ca/contactez-nous">Contactez-nous</a></li>
</ul></div></div> </div>
<div class="container">
<div class="column-wrap">
<div class="menuHeaders">
<div class="title1">Thèmes</div>
<div class="title2">Régions</div>
</div>
<div class="column widget_nav_menu "><div class="menu-footermenu2-fr-container"><ul id="menu-footermenu2-fr" class="menu"><li id="menu-item-5302258" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302258"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes contre l&rsquo;humanité</a></li>
<li id="menu-item-5302259" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302259"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Loi et Justice</a></li>
<li id="menu-item-5302260" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302260"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire, société et culture</a></li>
<li id="menu-item-5302261" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302261"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">11-Septembre et terrorisme</a></li>
<li id="menu-item-5302262" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302262"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Désinformation médiatique</a></li>
</ul></div></div><div class="column widget_nav_menu "><div class="menu-footermenu3-fr-container"><ul id="menu-footermenu3-fr" class="menu"><li id="menu-item-5302263" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302263"><a href="https://www.mondialisation.ca/theme/fr-politique-et-religion">Politique et religion</a></li>
<li id="menu-item-5302264" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302264"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science et médecine</a></li>
<li id="menu-item-5302265" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302265"><a href="https://www.mondialisation.ca/theme/fr-nations-unies">Nations Unies</a></li>
<li id="menu-item-5302266" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302266"><a href="https://www.mondialisation.ca/theme/fr-droits-des-femmes">Droits des femmes</a></li>
</ul></div></div> </div>

<div class="text-container">
<strong class="footer-logo fr"><a href="/">Centre de recherche sur la mondialisation</a></strong>
<a class="privacy" href="/vie-privee/">Vie privée</a>
<span class="copy">Copyright &copy; 2005-2020 <a href="https://www.mondialisation.ca">Mondialisation.ca</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.getElementById('NLform').onsubmit = function() {
  window.location = '/newsletter/';
}
</script>
<script src="https://magnetapi.klangoo.com/w/Widgets_89.js" type="text/javascript" async></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202026'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'140147498',post:'5646968',tz:'0',srv:'www.mondialisation.ca'} ]);
	_stq.push([ 'clickTrackerInit', '140147498', '5646968' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #013f87;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.mondialisation.ca/vie-privee" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politique de confidentialité</a>
</div>
</div> </body>
</html>
