<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head>
<title>L’indépendance et la dynamique des luttes  |  Mondialisation - Centre de Recherche sur la Mondialisation</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="googlebot" content="index,noarchive,follow,noodp" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.mondialisation.ca/wp-content/themes/globalresearch/all.css?t=002" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.mondialisation.ca/wp-content/themes/globalresearch/style.css?t=001" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.globalresearch.ca/favicon2.ico">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mondialisation.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css' href='https://www.mondialisation.ca/wp-content/plugins/share-this/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.mondialisation.ca/wp-content/plugins/jetpack_disable/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css' href='https://www.mondialisation.ca/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type="text/javascript">var tern_wp_root = "https://www.mondialisation.ca";</script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mondialisation.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mondialisation.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mondialisation.ca/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='La vérité cachée sur l&rsquo;Ukraine. La dignité bon marché de la révolution ukrainienne' href='https://www.mondialisation.ca/la-verite-cachee-sur-lukraine-la-dignite-bon-marche-de-la-revolution-ukrainienne/5619790' />
<link rel='next' title='La vérité cachée sur l’Ukraine, la fille de l&rsquo;Otan (Pesco), Israël-Palestine&#8230;' href='https://www.mondialisation.ca/la-verite-cachee-sur-lukraine-la-fille-de-lotan-pesco-israel-palestine/5619819' />
<link rel="canonical" href="https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813" />
<link rel='shortlink' href='https://wp.me/p9u2Lw-nzY9' />
<link rel="alternate" type="application/json+oembed" href="https://www.mondialisation.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondialisation.ca%2Flindependance-et-la-dynamique-des-luttes%2F5619813" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mondialisation.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondialisation.ca%2Flindependance-et-la-dynamique-des-luttes%2F5619813&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.9bffc2a3-d7c6-4a77-b502-4dabc8559ee3'});var st_type='wordpress3.4.1';</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813/amp" /><link rel="icon" href="https://www.mondialisation.ca/wp-content/uploads/2017/04/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.mondialisation.ca/wp-content/uploads/2017/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mondialisation.ca/wp-content/uploads/2017/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.mondialisation.ca/wp-content/uploads/2017/04/favicon.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(51,102,153,.88);}</style>
<script type="text/javascript" src="https://www.mondialisation.ca/wp-content/themes/globalresearch/js/jquery.main.js"></script>
<script type="text/javascript" src="https://www.mondialisation.ca/wp-content/themes/globalresearch/js/gr.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9062277-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link rel="canonical" href="https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813" />

<meta itemprop="identifier" content="5619813" />
<meta itemprop="pageType" content="article" />
<meta itemprop="url" content="https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813" />
<meta itemprop="datePublished" content="24 novembre 2017" />
<meta itemprop="dateModified" content="24 novembre 2017" />
<meta itemprop="author" content="André Frappier" />
<meta itemprop="thumbnailUrl" content="https://www.mondialisation.ca/wp-content/uploads/2017/11/Catalogne.jpg" />
<meta itemprop="inLanguage" content="" />

</head>
<body>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="monditopbar">
<div class="monditopnav">
<div class="monditoplinksleft">
<div class="nav-holder-fr"><div style="margin-bottom:5px;"><ul id="nav-fr-top"><li id="menu-item-5302224" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-5302224"><a href="https://www.mondialisation.ca/accueil">Accueil</a></li>
<li id="menu-item-5302225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302225"><a href="https://www.mondialisation.ca/a-propos">A propos</a></li>
<li id="menu-item-5302227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302227"><a href="https://store.globalresearch.ca/devenez-membre/">Membres</a></li>
<li id="menu-item-5302228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302228"><a href="https://store.globalresearch.ca/">Boutique</a></li>
<li id="menu-item-5302257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302257"><a href="https://www.mondialisation.ca/contactez-nous">Contactez-nous</a></li>
</ul></div><div></div></div> </div>
<div class="monditoplinksright">
<div class="nav-holder-fr"><div style="margin-bottom:5px;"><ul id="nav-fr-top"><li id="menu-item-5449240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449240"><a href="https://www.mondialisation.ca/region/fr-tats-unis">États-Unis</a></li>
<li id="menu-item-5449241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449241"><a href="https://www.mondialisation.ca/region/fr-canada">Canada</a></li>
<li id="menu-item-5449242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449242"><a href="https://www.mondialisation.ca/region/fr-am-rique-latine-cara-be">Amérique Latine</a></li>
<li id="menu-item-5449244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449244"><a href="https://www.mondialisation.ca/region/fr-afrique-subsaharienne">Afrique</a></li>
<li id="menu-item-5449245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449245"><a href="https://www.mondialisation.ca/region/fr-moyen-orient">Moyen-Orient</a></li>
<li id="menu-item-5449243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449243"><a href="https://www.mondialisation.ca/region/fr-europe">Europe</a></li>
<li id="menu-item-5449246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449246"><a href="https://www.mondialisation.ca/region/fr-russie-et-cei">Russie</a></li>
<li id="menu-item-5449247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449247"><a href="https://www.mondialisation.ca/region/fr-asie">Asie</a></li>
<li id="menu-item-5449248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449248"><a href="https://www.mondialisation.ca/region/fr-oc-anie">Océanie</a></li>
</ul></div><div></div></div>
</div>
</div>
</div>

<div id="wrapper">
<div class="w1">
<div class="w2">
<div class="language-holder" style="text-align: right;width: 260px;">
<div id="languages">
<p>Our site in English: <a href="https://www.globalresearch.ca/">globalresearch.ca</a></p>
<ul>
<li><a href="https://www.globalresearch.ca/category/italiano/">Italiano</a></li>
<li><a href="https://www.globalresearch.ca/category/deutsch/">Deutsch</a></li>
<li><a href="https://www.globalresearch.ca/category/portugues/">Português</a></li>
<li><a href="https://www.globalresearch.ca/category/srpski/">srpski</a></li>
<li><a href="https://www.globalresearch.ca/category/arabic">العربية</a></li>
</ul>
<br />
<a href="https://www.globalizacion.ca" title="Globalizacion.ca" target="_blank">Globalizacion</a> | <a href="https://asia-pacificresearch.com" title="Asia-Pacific Research" target="_blank">Asia-Pacific Research</a>
</div>
</div>

<div id="header">
<h1 class="logo_fr"><a href="https://www.mondialisation.ca" title="Mondialisation">>Mondialisation.ca</a></h1>
<div class="headerright">
<div class="authorsearch">
<form action="/auteurs">
<input type="text" name="query" value="Recherche Auteurs..." onfocus=" if (this.value == 'Recherche Auteurs...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Recherche Auteurs...';} " />
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="searchbox">

<form action="/recherche">
<input type="text" name="q" value="Recherche..." onfocus=" if (this.value == 'Recherche...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Recherche...';} ">
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="newsletter">
<form id="NLform" action="//mondialisation.us12.list-manage.com/subscribe/post?u=1a2379d87a5247e17c423243a&amp;id=b3fef17195" method="post" name="ccoptin" target="_blank">
<input type="text" value="Infolettre, Votre Courriel" name="EMAIL" class="emailinput" id="mce-EMAIL" onfocus="if(this.value=='Infolettre, Votre Courriel')this.value=''" onblur="if(this.value=='')this.value='Infolettre, Votre Courriel'">
<input type="image" src="//www.globalresearch.ca/images/submit-icon.jpg" name="go" value="GO" /> <input type="hidden" name="llr" value="o8b4necab" /><input type="hidden" name="m" value="1101807978350" /><input type="hidden" name="p" value="oi" />

</form>
</div>
<div class="social-networks-fr">
<ul>
<li class="grtv"><a href="http://tv.globalresearch.ca/" title="Global Research TV" target="_blank">grtv</a></li>
<li class="youtube"><a href="https://www.youtube.com/user/MondialisationTV">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRM_CRG">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/pages/Mondialisationca/148564318542045">facebook</a></li>
<li class="rss"><a href="https://www.mondialisation.ca/feed">rss</a></li>
</ul>
</div>
</div>
</div>


<div id="main">

<div id="mondinavbar">
<div class="nav-holder-fr"><div class="c" style="margin-bottom:5px;"><ul id="nav-fr"><li id="menu-item-5449500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449500"><a href="https://www.mondialisation.ca/theme/fr-guerre-usa-otan">Guerre USA-OTAN</a></li>
<li id="menu-item-5450481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450481"><a href="https://www.mondialisation.ca/theme/fr-crise-conomique-mondiale">Économie</a></li>
<li id="menu-item-5450482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450482"><a href="https://www.mondialisation.ca/theme/fr-droits-humains-et-tat-policier">État Policier</a></li>
<li id="menu-item-5450483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450483"><a href="https://www.mondialisation.ca/theme/fr-environnement">Environnement</a></li>
<li id="menu-item-5450484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450484"><a href="https://www.mondialisation.ca/theme/fr-pauvret-et-in-galit-s-sociales">Pauvreté</a></li>
<li id="menu-item-5450487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450487"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Médias</a></li>
<li id="menu-item-5450488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450488"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Justice</a></li>
<li id="menu-item-5450489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450489"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">9/11</a></li>
<li id="menu-item-5450490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450490"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes de Guerre</a></li>
<li id="menu-item-5450492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450492"><a href="https://www.mondialisation.ca/theme/fr-militarisation">Militarisation</a></li>
<li id="menu-item-5450493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450493"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire</a></li>
<li id="menu-item-5450494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5450494"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science</a></li>
</ul></div><div class="r"></div></div> </div>

<div class="main-t"></div>
<div class="main-c">
<div class="main-content">
<div id="content">

 


<div id="singleArticle">
<div class="post" id="post-5619813">
<div class="title">
<h2 itemprop="headline">L’indépendance et la dynamique des luttes</h2>
<div class="meta">
<div class="post-info">
<div class="author">Par <a href="https://www.mondialisation.ca/author/andre-frappier" title="Articles par André Frappier">André Frappier</a></div>
<div class="grDate">Mondialisation.ca, 24 novembre 2017</div>
<div class="sourceDate"> <a href="http://www.pressegauche.org/L-Independance-et-la-dynamique-des-luttes" target="_blank">Presse toi à gauche</a> 21 novembre 2017</div>
</div>
<div class="catAndTag">
<div class="cats">Région : <a href="https://www.mondialisation.ca/region/fr-europe" rel="tag">L'Europe</a>, <a href="https://www.mondialisation.ca/region/fr-canada" rel="tag">Le Canada</a></div>
<div class="cats">Thème: <a href="https://www.mondialisation.ca/theme/fr-crise-conomique-mondiale" rel="tag">Économie mondiale</a>, <a href="https://www.mondialisation.ca/theme/histoire-et-geopolitique" rel="tag">Histoire et Géopolitique</a></div>
<div class="cats">Analyses: <a href="https://www.mondialisation.ca/indepthreport/fr-le-qu-bec" rel="tag">LE QUÉBEC</a></div>
</div>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='L’indépendance et la dynamique des luttes' st_url='https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='L’indépendance et la dynamique des luttes' st_url='https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='L’indépendance et la dynamique des luttes' st_url='https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813' displayText='twitter'></span>
<span class='st_email_hcount' st_title='L’indépendance et la dynamique des luttes' st_url='https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813' displayText='email'></span>
<span class='st_plusone_hcount' st_title='L’indépendance et la dynamique des luttes' st_url='https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='L’indépendance et la dynamique des luttes' st_url='https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813' displayText='sharethis'></span>
</div>
</div>
</div>
<div itemprop="articleBody" class="content">
<div class="postThumbnail"> 
<img width="400" height="258" src="https://www.mondialisation.ca/wp-content/uploads/2017/11/Catalogne-400x258.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" srcset="https://www.mondialisation.ca/wp-content/uploads/2017/11/Catalogne-400x258.jpg 400w, https://www.mondialisation.ca/wp-content/uploads/2017/11/Catalogne-300x193.jpg 300w, https://www.mondialisation.ca/wp-content/uploads/2017/11/Catalogne.jpg 730w" sizes="(max-width: 400px) 100vw, 400px" /> 
</div>
<div class="crayon article-chapo-32715 chapo surlignable clearfix entry-text">
<p><em>La situation politique tant au Québec que sur la scène internationale, avec l’intensification de la lutte nationale en Catalogne nous interpelle et nous amène à approfondir notre réflexion. Quel rôle la lutte de libération nationale du Québec peut-il jouer au niveau social et dans le cadre de la lutte pour l’émancipation des peuples dans l’État canadien ? Le texte qui suit veut adresser ces questions.</em></p>
</div>
<div class="crayon article-texte-32715 texte surlignable clearfix entry-text">
<p>Durant plus de quarante ans la question nationale au Québec a été dominée par le Parti québécois. Il faut bien se comprendre cependant, le PQ n’a pas inventé le nationalisme. C’est une situation de domination qui existe depuis la conquête britannique et qui a été intégrée structurellement lors de la confédération canadienne.</p>
<p>Le nationalisme n’est pas par définition nécessairement progressiste. Cela dépend de la situation politique et du rôle qu’il est appelé à jouer comme vecteur de transformation vers une société égalitaire. Or historiquement au Québec l’oppression nationale a toujours été une source de mobilisation sociale contre la domination capitaliste, laquelle apparaît sous le visage d’une domination étrangère.</p>
<p>Cette domination s’est présentée sous différents aspects. Au niveau culturel, médiatique, scolaire, ainsi qu’au niveau économique et social. Pendant de longues années la culture américaine et canadienne anglaise ont inondé nos écrans. Encore récemment la CBC a réalisé un film pseudo historique sur l’histoire du Canada qui ne reflétait nullement les racines historiques du Québec ni celles des nations autochtones. Pendant de longues années aussi, comme le disait Yvon Deschamps, tu travaillais en anglais ou tu chômais en français. Situation encore réelle dans de nombreux secteurs d’activités aujourd’hui.</p>
<p>C’est sur ce sentiment de trop-plein que le PQ s’est construit à l’origine. La nationalisation des ressources électriques amorcée par René Lévesque sous le règne des Libéraux de Jean Lesage, jusque-là sous le contrôle de différents fiefs privés, avait tracé la voie et permis de donner un essor économique important et une certaine fierté nationale.</p>
<p>Cette « Révolution tranquille » achevée par le PQ de René Lévesque, s’est rapidement heurtée à des choix économiques anti sociaux lors de la montée de la période de récession au tournant des années 1980. La lutte de libération nationale n’a jamais pu ainsi prendre son véritable essor. Dans les années qui ont suivi, le PQ s’est construit en tant que parti de gestion de l’État néolibéral avec les conséquences que cela implique en termes de désillusion et d’étouffement des mobilisations quand ce n’est pas carrément d’affrontement comme en 1983 lors des négociations du secteur public.</p>
<p>La perspective souverainiste a été assombrie d’une part par les politiques néolibérales appliquées par le PQ lorsqu’il était au pouvoir et d’autre part par le nationalisme identitaire qui est venu remplacer l’impasse stratégique auquel en était arrivé ce parti qui est devenu finalement le fossoyeur de la perspective qu’il devait défendre au départ. C’est ici qu’il faut faire la distinction entre la déviation qu’est devenu le nationalisme porté par le PQ et la portée de la lutte pour la souveraineté en termes de changement social non seulement au Québec mais dans l’État canadien.</p>
<p>En Catalogne où la politique s’est intensifiée à un niveau incomparable avec le Québec, la question de la lutte pour une réappropriation populaire de la société est cruciale. En effet l’indépendance fiscale des classes moyennes ne suscite aucune sympathie parmi les classes populaires du reste de l’État espagnol mais aussi parmi ceux d’une partie importante de la Catalogne, en particulier des secteurs populaires des quartiers de Barcelone.</p>
<p>Le mouvement indépendantiste catalan et plus précisément la gauche devront en tenir compte d’autant plus que Rajoy accuse la Catalogne de bénéficier de ressources économiques plus élevées que la moyenne espagnole et prétend ainsi que la population catalane veut garder ses richesses pour elle-même et en priver le reste de l’Espagne. La classe ouvrière espagnole se trouve ainsi interpellée à appuyer ceux qui appliquent les règles d’austérité envers elle et à se battre contre son alliée objectif en Catalogne.</p>
<p>La lutte de la population catalane doit par conséquent trouver le chemin qui peut lier sa lutte de libération nationale à une perspective de lutte contre l’austérité imposé à tout l’État espagnol par le gouvernement de Madrid, comme le mouvement des indignés l’avait fait il y a quelques années.</p>
<p>La dynamique des luttes n’est pas linéaire.Le combat pour le changement social et le renversement du vieil État ne débutent pas partout en même temps et se développent plus intensément au sein des nations opprimées par l’État central. Il est essentiel que la classe ouvrière espagnole trouve également le chemin pour appuyer la lutte du peuple catalan contre l’État oppresseur de Mariano Rajoy, il en va de sa propre destinée. Une défaite de la lutte catalane serait une victoire importante non seulement pour le gouvernement de droite de Madrid mais assurerait également une stabilité à l’Union européenne dans sa domination de la classe ouvrière de toute l’Europe, et pourra continuer à s’enrichir par des mesures de plus en plus drastiques d’austérité comme elle l’a fait avec la population grecque il y a deux ans.</p>
<p>C’est aussi le cas du Québec. La lutte pour le contrôle de notre destinée, de nos ressources, de notre environnement, de notre industrie, ne pourra s’accomplir sans remettre en question le contrôle des dominants. Cela ne pourra inévitablement que dépasser les frontières du Québec et interpellera la population laborieuse du reste du Canada à soutenir notre lutte pour la justice sociale contre l’intervention tout autant inévitable de l’État canadien et des institutions financières qui appliqueront la même médecine que celle de la Banque mondiale par rapport à la Grèce ou de Madrid et de l’Union européenne par rapport à la Catalogne. Trudeau n’a-t-il pas dit qu’il n’y avait qu’une seule Espagne unie !</p>
<p style="text-align: right;"><strong>André Frappier</strong></p>
<p><strong>André Frappier</strong> : <em>Militant impliqué dans la solidarité avec le peuple Chilien contre le coup d’état de 1973, son parcours syndical au STTP et à la FTQ durant 35 ans a été marqué par la nécessaire solidarité internationale. Impliqué également dans la gauche québécoise et canadienne, il fait partie du comité de rédaction de Presse-toi à gauche et de Canadian Dimension. Il est également membre du comité de coordination nationale de Québec solidaire en tant que responsable aux communications. Il écrit ici à titre personnel.</em></p>
</div>
<div>
<div class="copyright">La source originale de cet article est <a href="http://www.pressegauche.org/L-Independance-et-la-dynamique-des-luttes" target="_blank">Presse toi à gauche</a></div>
<div class="copyright">Copyright © <a href="https://www.mondialisation.ca/author/andre-frappier" title="Articles par André Frappier">André Frappier</a>, <a href="http://www.pressegauche.org/L-Independance-et-la-dynamique-des-luttes" target="_blank">Presse toi à gauche</a>, 2017</div>
<hr>
<p></p>
</div> </div>
</div>

<div data-widget-id="rel_89-2" style="margin-left: 5px;"></div>
<hr />

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="7359005150"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>



<div style="margin: 10px 0 10px 24px;">
<a href="https://store.globalresearch.ca">
<img src="https://www.globalresearch.ca/wp-content/themes/globalresearch/images/bannerShop.jpg" alt="SHOP GLOBAL RESEARCH" />
</a>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='L’indépendance et la dynamique des luttes' st_url='https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='L’indépendance et la dynamique des luttes' st_url='https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='L’indépendance et la dynamique des luttes' st_url='https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813' displayText='twitter'></span>
<span class='st_email_hcount' st_title='L’indépendance et la dynamique des luttes' st_url='https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813' displayText='email'></span>
<span class='st_plusone_hcount' st_title='L’indépendance et la dynamique des luttes' st_url='https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='L’indépendance et la dynamique des luttes' st_url='https://www.mondialisation.ca/lindependance-et-la-dynamique-des-luttes/5619813' displayText='sharethis'></span>
</div>
</div>
<div id="articleAuthor">
<div class="authorName">
<span>Articles Par :</span>
<a href="https://www.mondialisation.ca/author/andre-frappier" title="Articles par André Frappier">André Frappier</a> </div>
</div>

<div class="nr_clear"></div>
<div id="disclaimer">
<p><b>Avis de non-responsabilité</b> : Les opinions exprimées dans cet article n'engagent que le ou les auteurs. Le Centre de recherche sur la mondialisation se dégage de toute responsabilité concernant le contenu de cet article et ne sera pas tenu responsable pour des erreurs ou informations incorrectes ou inexactes.</p>
<p>
Le Centre de recherche sur la mondialisation (CRM) accorde la permission de reproduire la version intégrale ou des extraits d'articles du site <a href="https://mondialisation.ca">Mondialisation.ca</a> sur des sites de médias alternatifs. La source de l'article, l'adresse url ainsi qu'un hyperlien vers l'article original du CRM doivent être indiqués. Une note de droit d'auteur (copyright) doit également être indiquée.
</p>
<p>
Pour publier des articles de <a href="https://mondialisation.ca">Mondialisation.ca</a> en format papier ou autre, y compris les sites Internet commerciaux, contactez: <a href="/cdn-cgi/l/email-protection#9df0f8f9f4fcddfaf1f2fffcf1eff8eef8fceffef5b3fefc"><span class="__cf_email__" data-cfemail="610c0405080021060d0e03000d13041204001302094f0200">[email&#160;protected]</span></a>
</p>
<p>
<a href="https://mondialisation.ca">Mondialisation.ca</a> contient du matériel protégé par le droit d'auteur, dont le détenteur n'a pas toujours autorisé l’utilisation. Nous mettons ce matériel à la disposition de nos lecteurs en vertu du principe "d'utilisation équitable", dans le but d'améliorer la compréhension des enjeux politiques, économiques et sociaux. Tout le matériel mis en ligne sur ce site est à but non lucratif. Il est mis à la disposition de tous ceux qui s'y intéressent dans le but de faire de la recherche ainsi qu'à des fins éducatives. Si vous désirez utiliser du matériel protégé par le droit d'auteur pour des raisons autres que "l'utilisation équitable", vous devez demander la permission au détenteur du droit d'auteur.
</p>
<p>Contact média: <a href="/cdn-cgi/l/email-protection#ee838b8a878fae8982818c8f829c8b9d8b8f9c8d86c08d8f"><span class="__cf_email__" data-cfemail="b1dcd4d5d8d0f1d6ddded3d0ddc3d4c2d4d0c3d2d99fd2d0">[email&#160;protected]</span></a></p>

</div>
</div>
</div>
<div id="sidebar">
<div class="widget_dpe_fp_widget news-box" id="dpe_fp_widget-3"><h3>La Une</h3> <div class="latestnews">
<ul class="dpe-flexible-posts">
<li id="post-5623507" class="post-5623507 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile author-israel-shamir region-fr-moyen-orient theme-fr-loi-et-justice theme-fr-services-de-renseignements highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/netanyahou-la-traque-changement-de-regime-en-israel/5623507">
<h4 class="title">Netanyahou, la traque. Changement de régime en Israël?</h4>
</a>
</li>
<li id="post-5623504" class="post-5623504 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-alex-lantier region-fr-europe region-fr-moyen-orient theme-fr-guerre-usa-otan theme-fr-loi-et-justice highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/le-sommet-informel-de-lue-intensifie-les-menaces-de-guerre-au-moyen-orient-et-les-attaques-contre-les-migrants/5623504">
<h4 class="title">Le sommet informel de l&rsquo;UE intensifie les menaces de guerre au Moyen-Orient et les attaques contre les migrants</h4>
</a>
</li>
<li id="post-5623500" class="post-5623500 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-serge-marchand region-fr-moyen-orient theme-fr-11-sept-guerre-au-terrorisme theme-fr-guerre-usa-otan indepthreport-fr-syrie highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/la-bataille-de-damas-et-de-la-ghouta-orientale/5623500">
<h4 class="title">La bataille de Damas et de la Ghouta orientale</h4>
</a>
</li>
<li id="post-5623496" class="post-5623496 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile author-bachar-al-jaafari region-fr-moyen-orient theme-fr-guerre-usa-otan indepthreport-fr-syrie highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/bachar-al-jaafari-ce-que-nous-avons-compris-de-la-resolution-24012018/5623496">
<h4 class="title">Bachar al-Jaafari : Ce que nous avons compris de la Résolution 2401(2018)…</h4>
</a>
</li>
<li id="post-5623483" class="post-5623483 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-alex-christoforou region-fr-moyen-orient indepthreport-fr-nucl-aire-guerre-et-nergie highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/avec-laide-des-etats-unis-larabie-saoudite-est-en-train-de-devenir-une-puissance-nucleaire/5623483">
<h4 class="title">Avec l’aide des États-Unis, l’Arabie Saoudite est en train de devenir une puissance nucléaire</h4>
</a>
</li>
<li id="post-5623482" class="post-5623482 post type-post status-publish format-standard has-post-thumbnail hentry category-francais category-mobile author-peter-koenig region-fr-am-rique-latine-cara-be theme-fr-crise-conomique-mondiale theme-fr-p-trole-gaz-de-schiste-nergie highlighting-fr-news highlighting-fr-top-box highlighting-fr-top-region highlighting-fr-top-theme">
<a href="https://www.mondialisation.ca/le-petro-venezuelien-vers-une-nouvelle-monnaie-de-reserve-mondiale/5623482">
<h4 class="title">Le « Petro » vénézuélien – Vers une nouvelle monnaie de réserve mondiale?</h4>
</a>
</li>
<li id="post-5623474" class="post-5623474 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-resumenlatinoamericano region-fr-am-rique-latine-cara-be highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/venezuela-le-charge-daffaires-des-etats-unis-insiste-sur-lembargo-et-sur-le-coup-detat-militaire/5623474">
<h4 class="title">Venezuela : Le chargé d&rsquo;affaires des Etats-Unis insiste sur l&#8217;embargo et sur le coup d&rsquo;Etat militaire</h4>
</a>
</li>
<li id="post-5623471" class="post-5623471 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-egypte author-alain-gresh region-fr-moyen-orient theme-histoire-et-geopolitique highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/qui-a-perdu-le-nil/5623471">
<h4 class="title">Qui a perdu le Nil ?</h4>
</a>
</li>
<li id="post-5623464" class="post-5623464 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-maurice-lemoine region-fr-am-rique-latine-cara-be indepthreport-elections-amerique-latine highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/au-honduras-tout-est-mal-qui-finit-mal/5623464">
<h4 class="title">Au Honduras, tout est mal qui finit mal</h4>
</a>
</li>
<li id="post-5623457" class="post-5623457 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-eric-toussaint region-fr-europe theme-fr-crise-conomique-mondiale highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/varoufakis-tsipras-vers-laccord-funeste-avec-leurogroupe-du-20-fevrier-2015/5623457">
<h4 class="title">Varoufakis-Tsipras vers l’accord funeste avec l’Eurogroupe du 20 février 2015</h4>
</a>
</li>
<li id="post-5623454" class="post-5623454 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-tunisie author-nathan-legrand region-fr-moyen-orient theme-fr-crise-conomique-mondiale indepthreport-fr-le-maghreb highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/tunisie-la-france-blanchit-une-dette-odieuse/5623454">
<h4 class="title">Tunisie : La France blanchit une dette odieuse</h4> 
</a>
</li>
<li id="post-5623451" class="post-5623451 post type-post status-publish format-standard has-post-thumbnail hentry category-francais tag-palestine-2 author-chloe-benoist region-fr-moyen-orient theme-fr-droits-des-femmes theme-fr-loi-et-justice indepthreport-fr-la-palestine highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/accueil-crimes-de-guerrescontre-lhumanite-torture-et-humiliations-le-calvaire-des-palestiniennes-detenues-dans-les-prisons-israeliennes-torture-et-humiliations-le-calvaire-des-pal/5623451">
<h4 class="title">Torture et humiliations : le calvaire des Palestiniennes détenues dans les prisons israéliennes</h4>
</a>
</li>
<li id="post-5623445" class="post-5623445 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-gilles-munier region-fr-moyen-orient theme-fr-guerre-usa-otan indepthreport-fr-irak indepthreport-fr-l-iran highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/trump-faire-en-iran-un-remake-de-la-guerre-dirak/5623445">
<h4 class="title">Trump : Faire en Iran un « remake » de la guerre d’Irak</h4>
</a>
</li>
<li id="post-5623442" class="post-5623442 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-thierry-meyssan region-fr-tats-unis region-fr-europe region-fr-moyen-orient region-fr-russie-et-cei theme-fr-militarisation indepthreport-fr-syrie indepthreport-crise-em-ukraine highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/le-desarroi-des-diplomates-et-militaires-a-la-msc-2018/5623442">
<h4 class="title">Le désarroi des diplomates et militaires à la MSC 2018</h4>
</a>
</li>
<li id="post-5623439" class="post-5623439 post type-post status-publish format-standard has-post-thumbnail hentry category-francais author-andre-damon region-fr-tats-unis theme-fr-d-sinformation-m-diatique highlighting-fr-news highlighting-fr-top-box">
<a href="https://www.mondialisation.ca/le-new-york-times-exploite-la-tragedie-de-parkland-pour-intensifier-la-campagne-anti-russe/5623439">
<h4 class="title">Le New York Times exploite la tragédie de Parkland pour intensifier la campagne anti-russe</h4>
</a>
</li>
</ul>
</div>
<div class="ltnbutton">
<a href="/fr-latest-news-and-top-stories/" style="float:right;">Tous les articles</a>
</div>
</div><div class="widget_search " id="search-2"><h3>Search</h3>
<div style="display: block;" id="nSearch" class="search-form">
<form action="/recherche">
<input type="text" name="q" size="40" class="text" />
<input type="submit" value="go" class="submit" />
</form>
</div>
</div><div class="widget_text " id="text-12"><h3>Suivre Mondialisation.ca</h3> <div class="fb-like-box" data-href="https://www.facebook.com/pages/Mondialisationca/148564318542045" data-width="267" data-height="90" data-show-faces="false" data-stream="false" data-header="false" style="margin-bottom: 15px;"></div> </div><div class="widget_accordion_nav_menu " id="accordion_nav_menu-4"><ul id="side-accordion" class="accordion"><li id="menu-item-5302230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302230 no-child"><a href="https://www.mondialisation.ca/nouvelles" class="opener"><span><em>Actualités</em></span></a></li>
<li id="menu-item-5302231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302231 no-child"><a href="https://www.mondialisation.ca/plus-populaires" class="opener"><span><em>Les plus partagés</em></span></a></li>
<li id="menu-item-5302279" class="clip menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302279"><a href="/" class="opener"><span><em>Régions</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302232" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302232"><a href="https://www.mondialisation.ca/region/fr-tats-unis">États-Unis</a></li>
<li id="menu-item-5302233" class="menu-item menu-item-type-taxonomy menu-item-object-region current-post-ancestor active current-post-parent menu-item-5302233"><a href="https://www.mondialisation.ca/region/fr-canada">Le Canada</a></li>
<li id="menu-item-5302234" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302234"><a href="https://www.mondialisation.ca/region/fr-am-rique-latine-cara-be">Amérique latine &#038; Caraïbe</a></li>
<li id="menu-item-5302235" class="menu-item menu-item-type-taxonomy menu-item-object-region current-post-ancestor active current-post-parent menu-item-5302235"><a href="https://www.mondialisation.ca/region/fr-europe">L&rsquo;Europe</a></li>
<li id="menu-item-5302236" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302236"><a href="https://www.mondialisation.ca/region/fr-afrique-subsaharienne">Afrique subsaharienne</a></li>
<li id="menu-item-5302237" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302237"><a href="https://www.mondialisation.ca/region/fr-moyen-orient">Moyen-Orient et Afrique du Nord</a></li>
<li id="menu-item-5302238" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302238"><a href="https://www.mondialisation.ca/region/fr-russie-et-cei">Russie et CEI</a></li>
<li id="menu-item-5302239" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302239"><a href="https://www.mondialisation.ca/region/fr-asie">Asie</a></li>
<li id="menu-item-5302240" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-5302240"><a href="https://www.mondialisation.ca/region/fr-oc-anie">Océanie</a></li>
</ul></div>
</li>
<li id="menu-item-5302280" class="list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302280"><a href="/" class="opener"><span><em>Thèmes</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302241" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302241"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">11-Septembre et terrorisme</a></li>
<li id="menu-item-5447097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5447097"><a href="https://www.mondialisation.ca/theme/fr-guerre-usa-otan">Guerre USA OTAN</a></li>
<li id="menu-item-5302242" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302242"><a href="https://www.mondialisation.ca/theme/fr-biotechnologie-et-ogm">Biotechnologie et OGM</a></li>
<li id="menu-item-5302243" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302243"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes contre l&rsquo;humanité</a></li>
<li id="menu-item-5302244" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302244"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire, société et culture</a></li>
<li id="menu-item-5302245" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302245"><a href="https://www.mondialisation.ca/theme/fr-environnement">Environnement</a></li>
<li id="menu-item-5302246" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302246"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Loi et Justice</a></li>
<li id="menu-item-5302247" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302247"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Désinformation médiatique</a></li>
<li id="menu-item-5302248" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302248"><a href="https://www.mondialisation.ca/theme/fr-politique-et-religion">Politique et religion</a></li>
<li id="menu-item-5302249" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302249"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science et médecine</a></li>
<li id="menu-item-5302250" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302250"><a href="https://www.mondialisation.ca/theme/fr-nations-unies">Nations Unies</a></li>
<li id="menu-item-5302251" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302251"><a href="https://www.mondialisation.ca/theme/fr-droits-des-femmes">Droits des femmes</a></li>
</ul></div>
</li>
<li id="menu-item-5302281" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302281"><a href="/" class="opener"><span><em>Analyses</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5302282" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302282"><a href="https://www.mondialisation.ca/indepthreport/fr-afghanistan">AFGHANISTAN</a></li>
<li id="menu-item-5302283" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302283"><a href="https://www.mondialisation.ca/indepthreport/fr-lections-en-europe">Élections en Europe</a></li>
<li id="menu-item-5302284" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302284"><a href="https://www.mondialisation.ca/indepthreport/fr-lections-usa">Élections USA</a></li>
<li id="menu-item-5302285" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302285"><a href="https://www.mondialisation.ca/indepthreport/fr-grippe-h1n1">Grippe H1N1</a></li>
<li id="menu-item-5302286" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302286"><a href="https://www.mondialisation.ca/indepthreport/fr-haiti">HAITI</a></li>
<li id="menu-item-5302287" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302287"><a href="https://www.mondialisation.ca/indepthreport/fr-irak">IRAK</a></li>
<li id="menu-item-5302288" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302288"><a href="https://www.mondialisation.ca/indepthreport/fr-l-arctique">L&rsquo;ARCTIQUE</a></li>
<li id="menu-item-5302289" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302289"><a href="https://www.mondialisation.ca/indepthreport/fr-l-iran">L&rsquo;IRAN</a></li>
<li id="menu-item-5302290" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302290"><a href="https://www.mondialisation.ca/indepthreport/fr-la-palestine">LA PALESTINE</a></li>
<li id="menu-item-5302291" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302291"><a href="https://www.mondialisation.ca/indepthreport/fr-le-maghreb">LE MAGHREB</a></li>
<li id="menu-item-5302292" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport current-post-ancestor active current-post-parent menu-item-5302292"><a href="https://www.mondialisation.ca/indepthreport/fr-le-qu-bec">LE QUÉBEC</a></li>
<li id="menu-item-5302293" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302293"><a href="https://www.mondialisation.ca/indepthreport/fr-le-printemps-arabe">Le «Printemps arabe»</a></li>
<li id="menu-item-5302294" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302294"><a href="https://www.mondialisation.ca/indepthreport/fr-le-printemps-rable">Le «Printemps érable»</a></li>
<li id="menu-item-5302295" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302295"><a href="https://www.mondialisation.ca/indepthreport/fr-les-balkans">LES BALKANS</a></li>
<li id="menu-item-5302296" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302296"><a href="https://www.mondialisation.ca/indepthreport/fr-nucl-aire-guerre-et-nergie">Nucléaire (guerre et énergie)</a></li>
<li id="menu-item-5302297" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302297"><a href="https://www.mondialisation.ca/indepthreport/fr-plan-nord">PLAN NORD</a></li>
<li id="menu-item-5302298" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302298"><a href="https://www.mondialisation.ca/indepthreport/fr-syrie">SYRIE</a></li>
<li id="menu-item-5302299" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302299"><a href="https://www.mondialisation.ca/indepthreport/fr-tsunami">Tsunami</a></li>
</ul></div>
</li>
</ul></div><div class="widget_text btn-donate" id="text-13"> <a href="https://store.globalresearch.ca/donate/"><span>Faire un don maintenant</span></a> </div><div class="widget_text " id="text-14"> <style>
img {
    border: 1px solid #eee;
}
</style>
<center>
<a href="https://store.globalresearch.ca/store/mondialisation-de-la-pauvret%C3%A9-et-nouvel-ordre-mondial/"><img src="https://store.globalresearch.ca/store/images/371/mondialisation+de+la+pauvrete.jpg/" alt="globalresearch.ca  books mondialisation de la pauvrete" width="155" height="240" border="1" align="middle" /></a>
</center>
<br> </div><div class="widget_text " id="text-15"> <center>
<a href="https://store.globalresearch.ca/store/guerre-et-mondialisation-la-v%C3%A9rit%C3%A9-derri%C3%A8re-le-11-septembre/"><img src="https://store.globalresearch.ca/store/images/380/Guerre+et+mondialisation.jpg/" alt="globalresearch.ca  books Guerre et mondialisation" width="155" height="240" align="middle" /></a>
</center>
<br> </div><div class="widget_text social-networks" id="text-16"> <ul>
<li class="youtube"><a href="https://www.youtube.com/user/MondialisationTV">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRM_CRG">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/pages/Mondialisationca/148564318542045">facebook</a></li>
<li class="rss"><a href="/feed">rss</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="main-b"></div>
</div>
<div id="footer">
<div class="aside">
<div class="widget_nav_menu leftfooter"><div class="menu-footerleftnav-fr-container"><ul id="menu-footerleftnav-fr" class="menu"><li id="menu-item-5302252" class="menu-item menu-item-type-taxonomy menu-item-object-highlighting current-post-ancestor active current-post-parent menu-item-5302252"><a href="https://www.mondialisation.ca/highlighting/fr-news">Actualités</a></li>
<li id="menu-item-5302277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302277"><a href="https://www.mondialisation.ca/liste-des-pays">Liste des pays</a></li>
<li id="menu-item-5302253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302253"><a href="https://www.mondialisation.ca/liste-des-pays">Liste des pays</a></li>
<li id="menu-item-5302278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302278"><a href="https://www.mondialisation.ca/auteurs">Auteurs</a></li>
<li id="menu-item-5302254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302254"><a href="https://www.mondialisation.ca/auteurs">Auteurs</a></li>
<li id="menu-item-5302255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302255"><a href="https://www.mondialisation.ca/plus-populaires">Les plus partagés</a></li>
<li id="menu-item-5302256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302256"><a href="https://www.mondialisation.ca/liens">Liens</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302257"><a href="https://www.mondialisation.ca/contactez-nous">Contactez-nous</a></li>
</ul></div></div> </div>
<div class="container">
<div class="column-wrap">
<div class="menuHeaders">
<div class="title1">Thèmes</div>
<div class="title2">Régions</div>
</div>
<div class="column widget_nav_menu "><div class="menu-footermenu2-fr-container"><ul id="menu-footermenu2-fr" class="menu"><li id="menu-item-5302258" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302258"><a href="https://www.mondialisation.ca/theme/fr-crimes-contre-l-humanit">Crimes contre l&rsquo;humanité</a></li>
<li id="menu-item-5302259" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302259"><a href="https://www.mondialisation.ca/theme/fr-loi-et-justice">Loi et Justice</a></li>
<li id="menu-item-5302260" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302260"><a href="https://www.mondialisation.ca/theme/fr-histoire-soci-t-et-culture">Histoire, société et culture</a></li>
<li id="menu-item-5302261" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302261"><a href="https://www.mondialisation.ca/theme/fr-11-sept-guerre-au-terrorisme">11-Septembre et terrorisme</a></li>
<li id="menu-item-5302262" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302262"><a href="https://www.mondialisation.ca/theme/fr-d-sinformation-m-diatique">Désinformation médiatique</a></li>
</ul></div></div><div class="column widget_nav_menu "><div class="menu-footermenu3-fr-container"><ul id="menu-footermenu3-fr" class="menu"><li id="menu-item-5302263" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302263"><a href="https://www.mondialisation.ca/theme/fr-politique-et-religion">Politique et religion</a></li>
<li id="menu-item-5302264" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302264"><a href="https://www.mondialisation.ca/theme/fr-science-et-m-decine">Science et médecine</a></li>
<li id="menu-item-5302265" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302265"><a href="https://www.mondialisation.ca/theme/fr-nations-unies">Nations Unies</a></li>
<li id="menu-item-5302266" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302266"><a href="https://www.mondialisation.ca/theme/fr-droits-des-femmes">Droits des femmes</a></li>
</ul></div></div> </div>

<div class="text-container">
<strong class="footer-logo fr"><a href="/">Centre de recherche sur la mondialisation</a></strong>
<a class="privacy" href="/vie-privee/">Vie privée</a>
<span class="copy">Copyright &copy; 2005-2018 <a href="https://www.mondialisation.ca">Mondialisation.ca</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.getElementById('NLform').onsubmit = function() {
  window.location = '/newsletter/';
}
</script>
<script src="https://magnetapi.klangoo.com/w/Widgets_89.js" type="text/javascript" async></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.mondialisation.ca/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'140147498',post:'5619813',tz:'0',srv:'www.mondialisation.ca'} ]);
	_stq.push([ 'clickTrackerInit', '140147498', '5619813' ]);
</script>
</body>
</html>
